カレンダーを表示できない
問題
社外プロファイルの有効期限を編集する際に、カレンダーを表示できません。
説明
管理者が社外登録プロファイルの有効期限を編集する際に、カレンダーをクリックして有効期限を編集しようとすると、カレンダーが表示されません。
原因
この問題は、次のような原因によって発生します。
- ブラウザーのズームレベルが 100%を超えている。
- ディスプレイ設定のスケールとレイアウトが100%を超えている。
解決策
ブラウザー
- ブラウザーを起動します。
- Adobe Learning Manager にログインします。
- アドレスバーで、ズームアイコンをクリックします。
- 「リセット」 をクリックします。
- 登録プロファイルの有効期限を変更します。
ディスプレイ設定
-
開始 > 設定 > システム をクリックします。
-
「ディスプレイ」 をクリックします。
-
「拡大縮小とレイアウト」 セクションで、ドロップダウンリストを使用します。 設定を 100%に変更します。
ディスプレイ設定の変更
-
コンピューターを再起動します。
recommendation-more-help
d5e5961a-141b-4c77-820e-8453ddef913d