カレンダーを表示できない

問題

社外プロファイルの有効期限を編集する際に、カレンダーを表示できません。

説明

管理者が社外登録プロファイルの有効期限を編集する際に、カレンダーをクリックして有効期限を編集しようとすると、カレンダーが表示されません。

原因

この問題は、次のような原因によって発生します。

  • ブラウザーのズームレベルが 100%を超えている。
  • ディスプレイ設定のスケールとレイアウトが100%を超えている。

解決策

ブラウザー

  1. ブラウザーを起動します。
  2. Adobe Learning Manager にログインします。
  3. アドレスバーで、ズームアイコンをクリックします。
  4. 「リセット」 ​をクリックします。
  5. 登録プロファイルの有効期限を変更します。

ディスプレイ設定

  1. 開始 > 設定 > システム ​をクリックします。

  2. 「ディスプレイ」 ​をクリックします。

  3. 「拡大縮小とレイアウト」 ​セクションで、ドロップダウンリストを使用します。 設定を 100%に変更します。

    ディスプレイ設定の変更

  4. コンピューターを再起動します。

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