Impossibile visualizzare il calendario
Problema
Non è possibile visualizzare il calendario durante la modifica della data di scadenza di un profilo esterno.
Descrizione
Quando un Amministratore tenta di modificare la data di scadenza di un profilo di iscrizione esterno facendo clic sul calendario, questo non viene visualizzato.
Causa
Il problema si verifica a causa dei seguenti motivi:
- Il livello di zoom del browser è superiore al 100%.
- La scala e il layout nelle impostazioni dello schermo sono superiori al 100%.
Risoluzione
Browser
- Avvia il browser.
- Accedi ad Adobe Learning Manager.
- Sulla barra degli indirizzi, fai clic sull’icona dello zoom.
- Fai clic su Ripristina.
- Modifica la data di scadenza del profilo di iscrizione.
Impostazioni dello schermo
-
Fai clic su Avvia > Impostazioni > Sistema.
-
Fai clic su Schermo.
-
Nella sezione Ridimensionamento e layout utilizza l’elenco a discesa. Modifica le impostazioni al 100%.
Modifica impostazioni schermo
-
Riavvia il computer.
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