Impossibile accedere a Learning Manager

Problema

Durante il tentativo di accesso ad Adobe Learning Manager, visualizzi l’errore riportato di seguito:

Nessun utente individuato per l’e-mail adobeId fornito in questo account. Collega l’adobeId all’account Learning Manager prima di effettuare l’accesso.

Causa

La cache del browser e i cookie potrebbero impedire l’accesso alla piattaforma Adobe Learning Manager.

Risoluzione

Pulisci la cronologia di navigazione/la cache

Di seguito sono riportate le guide specifiche per browser per la pulizia della cache:

Utilizzo della modalità in incognito

Usa la modalità di navigazione in incognito del browser e accedi ad Adobe Learning Manager. Consulta le istruzioni.

Contatta l’amministratore

Se ancora non riesci ad accedere, contatta l’amministratore dell’account. L’amministratore può verificare se sei uno studente registrato nell’account.

Se fai parte dell’account e ancora non riesci ad accedere, l’amministratore deve verificare se il tuo Adobe ID è lo stesso con cui stai tentando di accedere.

A volte l’Adobe ID è diverso dall’ID Adobe di Learning Manager presente nell’account.

Passaggi successivi

Dopo aver eseguito i passaggi precedenti, se ancora non riesci ad accedere, l’Amministratore potrà raccogliere i registri HAR per l’accesso. Per ulteriori informazioni, consulta Generazione di un file HAR.

Inoltre, contatta il team di supporto Adobe Learning Manager per andare a fondo al problema.

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