Impossible d’afficher le calendrier
Problème
Vous ne pouvez pas afficher le calendrier lors de la modification de la date d’expiration d’un profil externe.
Description
Lorsqu’un administrateur tente de modifier la date d’expiration d’un profil d’inscription externe et clique sur le calendrier pour modifier la date d’expiration, le calendrier ne s’affiche pas.
Cause
Le problème se produit pour les raisons suivantes :
- Le niveau de zoom du navigateur est supérieur à 100 %.
- L’échelle et la disposition dans les paramètres d’affichage sont supérieures à 100 %.
Résolution
Navigateur
- Lancez le navigateur.
- Connectez-vous à Adobe Learning Manager.
- Sur la barre d’adresses, cliquez sur l’icône de zoom.
- Cliquez sur Réinitialiser.
- Modifier la date d’expiration du profil d’inscription.
Paramètres d’affichage
-
Cliquez sur Démarrer > Paramètres > Système.
-
Cliquez sur Afficher.
-
Dans la section Échelle et mise en page, utilisez la liste déroulante. Définissez les paramètres sur 100 %.
Modifier les paramètres d'affichage
-
Redémarrez l’ordinateur.
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