Commerce Integration Framework GitHub 릴리스 개요

시스템 요구 사항 개요

현재 사용 중이거나 향후 사용할 계획인 CIF 버전에 대한 아래 표의 최소 시스템 요구 사항을 검토하십시오.

구성 요소
시스템 요구 사항
CIF 추가 기능
최소: AEM 6.5.8, Adobe Systems Commerce 2.3.5 GraphQL 스키마
CIF 코어 구성 요소
시스템 요구 사항
AEM Project Archetype
시스템 요구 사항

릴리스 날짜: 2024년 1월

구성 요소
버전
세부 사항
CIF 코어 구성 요소
2.12.6
GitHub

버그 수정 bug-fixes-january

  • 제품 컬렉션 구성 요소의 장바구니 버튼에 추가 및 위시리스트에 추가 버튼 수정되었습니다.
recommendation-more-help
19ffd973-7af2-44d0-84b5-d547b0dffee2