Guía del usuario del Centro de ayuda de Adobe Commerce

En esta guía, aprenderá a enviar un ticket de asistencia a Centro de ayuda de Adobe Commerce y proporcionan acceso compartido a las cuentas de Magento.

NOTE
La parte de Knowledge Base del Centro de ayuda de Adobe Commerce ha migrado al portal de Adobe Experience League. Cuando cree un vale de soporte, se le sugerirán artículos de la Base de conocimiento relacionados, junto con otra documentación de Adobe Commerce relevante de Adobe Experience League.

Actualización principal: 14 de octubre de 2022

¿QUÉ ES EL CENTRO DE AYUDA DE ADOBE COMMERCE?

TICKETS DE ASISTENCIA

ACCESO COMPARTIDO: CONCEDA PRIVILEGIOS PARA QUE OTROS USUARIOS ACCEDAN A SU CUENTA

PREGUNTAS FRECUENTES SOBRE FACTURACIÓN PARA ADOBE COMMERCE

MAGENTO U AHORA FORMA PARTE DE LOS SERVICIOS DE APRENDIZAJE DIGITAL DE ADOBE

¿QUÉ ES EL CENTRO DE AYUDA DE ADOBE COMMERCE? what-is

El Centro de ayuda de Adobe Commerce es un portal de asistencia para Adobe Commerce, donde los clientes aptos pueden enviar y administrar vales de asistencia. También es donde puede revisar los artículos de resolución de problemas.

TICKETS DE ASISTENCIA support-tickets

El sistema de tickets de Adobe Commerce permite trabajar con tickets de asistencia para solucionar los problemas específicos que está experimentando mientras trabaja con Adobe Commerce, para todos los productos de Adobe Commerce.

INICIAR SESIÓN EN EL CENTRO DE AYUDA login

El inicio de sesión le permite enviar, actualizar y responder a preguntas de los agentes en vales de soporte.

Para iniciar sesión en el Centro de ayuda de Adobe Commerce, siga estos pasos:

  1. Acceda al Centro de ayuda en https://support.magento.com.
  2. Clic Iniciar sesión en la esquina superior derecha.

Use sus credenciales de cuenta de Magento para iniciar sesión. Para obtener más información, consulte Su cuenta de Magento en nuestra guía del usuario.

Enviar un ticket de asistencia submit-ticket

Una vez que haya iniciado sesión correctamente, puede enviar un vale de soporte técnico mediante la página de inicio del Centro de ayuda, la página de cuenta de Magento y la página de cuenta de Magento Cloud.

Página de inicio del Centro de ayuda submit-ticket-help-center-start-page

Para enviar un nuevo vale de soporte técnico utilizando la página de inicio del Centro de ayuda de Adobe Commerce, siga estos pasos:

  1. Ir a Centro de ayuda de Adobe Commerce.

  2. Clic Enviar un ticket en la esquina superior derecha.

    submit-a-ticket{width="800"}

  3. Rellene los campos.

  4. Clic Enviar.

Usted debe iniciar sesión al Centro de ayuda con su cuenta de Magento para enviar un ticket de asistencia. Hasta que inicie sesión, el Enviar un ticket no se mostrará el botón.

Página Cuenta de Magento submit-ticket-magento-account-page

Para enviar un nuevo ticket de asistencia técnica utilizando la página Cuenta de Magento, siga estos pasos:

  1. Inicie sesión en su cuenta de Magento. Consulte instrucciones detalladas en nuestra guía del usuario.

  2. Haga clic en Asistencia pestaña.

    magento_account_support_tab {width="800"}

  3. La página de inicio del Centro de ayuda se carga automáticamente.

  4. Clic Enviar un ticket en la esquina superior derecha.

  5. Rellene los campos.

  6. Clic Enviar.

Consola de nube submit-ticket-magento-cloud-account-page

Para enviar un nuevo ticket de asistencia técnica mediante Cloud Console, siga estos pasos:

  1. Inicie sesión en Consola de nube.
  2. Seleccionar Support en el menú de usuario.
  3. El My Tickets carga la página.
  4. Clic Submit a ticket en la esquina superior derecha.
  5. Rellene los campos.
  6. Clic Enviar.
  7. Clic Submit.

Información en su ticket de asistencia info-in-support-ticket

Los campos, marcados con un asterisco rojo ( * ), son obligatorios y deben rellenarse. Si deja alguno de estos campos vacío, no podrá enviar su ticket.

Consulte Campos de vale explicados para obtener información más detallada.

Problema

Accede al Centro de ayuda de Adobe Commerce y desea enviar una solicitud de asistencia, pero el Enviar un ticket El vínculo no se muestra en la página de inicio del Centro de ayuda.

Causa

Una de las siguientes podría ser la causa:

  • No ha iniciado sesión en el Centro de ayuda.
  • Si utiliza el acceso compartido por primera vez, no ha realizado los pasos necesarios para asegurarse de que el Centro de ayuda de Adobe Commerce esté configurado correctamente mediante la llamada SSO desde Magento.com.
  • Su cuenta no tiene derecho a recibir asistencia de Adobe Commerce (por ejemplo, no es cliente de Commerce de pago o es cliente de código abierto).

Solución

Iniciar sesión en el Centro de ayuda.

El Enviar un ticket El vínculo solo se mostrará a los clientes con un correo electrónico vinculado a un acuerdo de asistencia válido.

Uso de la cuenta de acceso compartido

Para poder utilizar la cuenta de acceso compartido para enviar vales de soporte, debe realizar lo siguiente (solo debe hacerlo una vez):

  1. Después de recibir acceso compartido, inicie sesión en su Cuenta de Magento en el sitio web magento.com.
  2. En el Cambiar cuentas en la esquina superior derecha, seleccione la cuenta de acceso compartido.
  3. Haga clic en Asistencia en el panel izquierdo. Al hacerlo, se asegura de que el Centro de ayuda de Adobe Commerce está configurado correctamente mediante la llamada SSO de Magento.com al Centro de ayuda de Adobe Commerce.

Aún no veo el Enviar un ticket vincular

Si no tiene… Cuentas compartidas en el Cambiar cuentas , pero está trabajando para un cliente que tiene una licencia de Adobe Commerce, pídale que le conceda el acceso compartido. Para obtener más información, consulte Proporcionar acceso compartido a la cuenta de Magento.

Si es el propietario de una licencia de Adobe Commerce, compruebe que no tiene una factura con Pendiente de pago estado. Los derechos de ayuda se conceden o revocan automáticamente según el estado de pago de la factura.

Cómo Comprobar El Estado De Pago:

  1. Iniciar sesión en magento.com.
  2. Haga clic en Historial de facturación a la izquierda.
  3. Si usted hacer tiene una factura con Pendiente de pago estado, póngase en contacto con su equipo de cuenta de Adobe para resolver el problema de pago.

Proporcionamos asistencia solo a los propietarios de licencias de Adobe Commerce y a las cuentas que tienen acceso compartido a una cuenta con una licencia de Adobe Commerce. Si necesita soporte técnico para la edición Magento Open Source, utilice estos recursos técnicos de autoayuda:

Si tiene problemas para iniciar sesión en su cuenta o cree que el acceso compartido se ha configurado correctamente, pero aún no puede ver Enviar un ticket botón, envíe un correo electrónico Problemas de inicio de sesión del Centro de ayuda, y con gusto revisaremos la configuración de su cuenta y los derechos de asistencia.

NOTE
No envíe un correo electrónico si puede enviar un ticket, sino que tiene problemas para acceder a su proyecto en la nube. Por favor, envíe el ticket para este problema a través de los canales habituales.

Error "Compruebe su dirección de correo electrónico" en la página Cuenta de Magento verify-email-address

No podrá enviar un ticket de asistencia si recibe la Verifique su dirección de correo electrónico error similar al de abajo en la Página Cuenta de Magento.

Verify_Email_Address_Error {width="800"}

La solución es validar su dirección de correo electrónico:

  1. Haga clic en Validar correo electrónico situado debajo del campo Correo electrónico en la Editar información de la cuenta página similar a la de abajo.

    Validate_Email_Solution{width="800"}

  2. Haciendo clic en Validar correo electrónico Este botón enviará un correo electrónico a la dirección de correo electrónico registrada para esta cuenta de Magento con un vínculo para validar la dirección de correo electrónico.

  3. Haga clic en el vínculo de validación de correo electrónico para validar el correo electrónico y resolver este problema.

  4. Si no recibe un correo electrónico con un vínculo de validación de correo electrónico, envíe un correo electrónico a Problemas de inicio de sesión del Centro de ayuda e indicar que no puede validar su dirección de correo electrónico.

NOTE
Esto solo se aplica al vínculo de validación de correo electrónico de https://account.magento.com (página Cuenta de Magento).

Formulario de envío de tickets: el comerciante no se muestra en la lista desplegable Organización merchant-not-displayed

Problema

Requisitos previos: tiene una cuenta de acceso compartido concedida por un comerciante.

Pasos a seguir:

  1. Inicie sesión en el Centro de ayuda con su cuenta compartida.
  2. Haga clic en Enviar un ticket vínculo. Se abre el formulario de envío de tickets.
  3. Expanda el Organización campo desplegable para seleccionar el comerciante.

Resultado esperado:

El comerciante correspondiente a la cuenta compartida se enumera en la Organización opciones.

Resultado real:

El comerciante correspondiente a la cuenta compartida utilizada no está disponible en el Organización opciones.

Solución

Después de que el comerciante le haya concedido el acceso compartido, debe realizar los siguientes pasos (solo una vez):

  1. Inicie sesión en su Cuenta de Magento en el sitio web magento.com.
  2. En el Cambiar cuentas en la esquina superior derecha, seleccione la cuenta de acceso compartido.
  3. Haga clic en Asistencia en el panel izquierdo. Al hacerlo, se asegura de que el Centro de ayuda de Adobe Commerce está configurado correctamente mediante la llamada SSO de Magento.com al Centro de ayuda de Adobe Commerce.

Si ya lo ha hecho, compruebe si se le ha concedido acceso compartido de más de un comerciante haciendo clic en la Shared with me en su cuenta:

  • Si solo hubiera uno Share Name aparece en la lista, es decir, solo un comerciante le ha concedido, no verá un Organization lista desplegable.
  • Si hay varios Share NamesSin embargo, los derechos de ayuda del comerciante pueden haber caducado porque su licencia fue revocada anteriormente debido a problemas de pago.

Rastree sus tickets track-tickets

Tus entradas son las que:

  • se ha enviado personalmente
  • se han agregado a como observador mediante un CC (copia de carbono)

Ver tus entradas

Para mostrar todos los tickets, haga clic en el menú de perfil (esquina superior derecha) en la página de inicio del Centro de ayuda y seleccione Mis tickets.

alerta de disco crítico{width-"800"}

Para cambiar entre tus tickets y los tickets en los que has sido copiado, haz clic en la pestaña correspondiente:

  • Mis tickets
  • Entradas en las que estoy con CC
  • tickets de organización (disponible si su cuenta está asociada a varias organizaciones)

hc_my-tickets_tabs.png

Para ordenar los tickets, haga clic en Creado o Última actividad encabezados de columna.

Buscar tickets

Para buscar tickets, escriba la consulta de búsqueda en la Buscar tickets field y presione Entrar en el teclado. Seleccionar un estado para obtener filtros adicionales.

hc_search-tickets.png

Seguir tickets de organización

Puede seguir los tickets de asistencia enviados por los miembros de su organización.

Cuando siga los tickets de su organización, deberá:

  • puede ver tickets dentro de tickets de organización pestaña
  • recibir notificaciones por correo electrónico cuando se envíen los nuevos tickets o cuando se cambien los tickets existentes

Para seguir/dejar de seguir los tickets de una organización:

  1. Ir a Mis tickets > tickets de organización pestaña.
  2. Seleccione una organización en el menú y haga clic en Seguir/Dejar de seguir.

hc_follow-org-tickets.png

Línea directa de Adobe Commerce P1 P1-hotline

Es necesario iniciar sesión para acceder a Línea directa de Adobe Commerce P1 artículo que proporciona los números de línea directa P1 de Adobe Commerce al buscar ayuda durante un incidente P1 y explica qué información proporcionar.

Modelo operativo de responsabilidad compartida de Adobe Commerce shared-responsibility-operational-model

Es necesario iniciar sesión para acceder a Modelo operativo de responsabilidad compartida de Adobe Commerce artículo que pretende aclarar las responsabilidades operativas en torno a Adobe Commerce únicamente en nuestra oferta de infraestructura pro.

Campos de ticket de asistencia explicados ticket-fields-explained

URL afectada

Vínculo al entorno en el que el equipo de asistencia de Adobe Commerce podría ver el problema. Asegúrese de iniciar la dirección URL con "http://" o "https://".

Adjuntos

Adjunte registros, capturas de pantalla, grabaciones de vídeo o cualquier otro medio que pueda ilustrar mejor su problema.

URL de back-office (solo MOM)

La dirección URL debe comenzar por "https://". Normalmente tendrá el formato: nombre del comerciante +".mcom.magento.com/admin/login", por ejemplo, "https://luma.mcom.magento.com/admin/login".

También puede colocar el vínculo directo relacionado con su problema.

CC

Correos electrónicos de las personas a las que desea seguir su billete (por ejemplo, first@e.mail).

Usted puede agregar correos electrónicos de las personas que no tienen una cuenta de Magento o una cuenta de Zendesk; estas personas aún pueden contribuir a la conversación en su boleto.

Para agregar varios correos electrónicos a CC:

NOTE
El usuario de CC: debe tener una cuenta existente en https://account.magento.com. Si no es así, primero debe crear una en https://account.adobe.com e iniciar sesión en https://account.magento.com con esa cuenta.
  1. Introduzca el correo electrónico.
  2. Prensa Espacio en el teclado para guardar el correo electrónico introducido. El correo electrónico aparece en un marco gris.
    hc_cc_emails.png
  3. Empiece a escribir el correo electrónico siguiente.
  4. Guarde todos los demás correos electrónicos pulsando Espacio.

Para eliminar correos electrónicos de CC: haga clic en x en un correo electrónico enmarcado.

hc_cc_emails_remove.png

Product

Seleccione el tipo de producto de Adobe Commerce con el que está trabajando:

  • Adobe Commerce: El Implementation Type aparecerá después de seleccionar esta opción (consulte a continuación para obtener más información)
  • Magento Order Management
  • Informes de Adobe Commerce: sin incluir Informes avanzados
  • Adobe Commerce Servicios de pago
  • Servicios de Adobe Commerce: Administrador de canales solamente

Tipo de implementación

Este campo solo aparece después de que haya seleccionado Product = Adobe Commerce

Especifique el método de implementación:

  • Cloud: Elija esta opción solo si utiliza Adobe Commerce en la infraestructura de Cloud
  • En línea: Todas las instancias alojadas automáticamente, así como [AWS] alojamiento basado en la nube (excluye Adobe Commerce en la nube)

URL del proyecto de Cloud

Proporcione la URL del proyecto de la consola de Cloud, por ejemplo, https://console.adobecommerce.com/<owner-user-name>/<project-ID>.

Otro método para obtener la URL del proyecto es el siguiente:

  1. Inicie sesión en Consola de nube.
  2. Haga clic en el proyecto correspondiente.
  3. Copie la dirección URL.

Motivo de contacto

Las razones de contacto varían según el producto. Elija la razón de contacto que mejor se ajuste a los síntomas que está experimentando. Consulte la Ticket de asistencia Contacto Motivo de las descripciones artículo para obtener más información sobre el motivo de contacto que debe elegir.

ID de entorno de Adobe Commerce

Este campo solo aparece después de que haya seleccionado Contact Reason = Aplicación Adobe Commerce Cloud, seguido de Motivo de contacto de la aplicación Adobe Commerce = Live Search.
Ir a System > Services > Commerce Services Connector > SaaS Identifier, y proporcione el Data Space ID.

Tipo de integración (datos) (solo informes de Adobe Commerce)

Seleccione el tipo de integración que tiene en los informes de Adobe Commerce. Esto ayudará a nuestros ingenieros a resolver su problema de forma más eficiente.

Descripción

Incluya una descripción general del problema con tantos detalles como considere razonablemente posible.

Proporcione detalles y pasos precisos para reproducir (excepto para la infraestructura en la nube y local de Adobe Commerce, donde hay una infraestructura separada Pasos a seguir ) y los síntomas del problema o la solicitud. Asegúrese de incluir todos los SKU afectados, los puntos de datos relevantes y otros vínculos relevantes.

Entorno (Adobe Commerce en la infraestructura en la nube, Adobe Commerce local, solo informes y envíos de Adobe Commerce)

Seleccione el tipo de entorno en la que se enfrenta el problema:

  • Desarrollo (Ramas de integración)
  • Ensayo
  • Producción

Obtenga más información sobre Adobe Commerce en los entornos de infraestructura en la nube en la Arquitectura profesional artículo en nuestra guía del usuario.

Número de pedidos afectados (solo MOM)

Seleccione el rango de pedidos afectados.

Se trata de una lista desplegable y sólo se aplica al producto de Order Management.

Organización

Indique la organización a la que desea que se asocie su ticket, en caso de que trabaje con varias organizaciones.

Este campo aparece cuando su cuenta está asociada a más de una organización.

WARNING
Debe asegurarse de haber seleccionado la organización correcta. Un tercero que no esté relacionado con la organización podría ver información potencialmente confidencial y de propiedad, si selecciona la organización incorrecta.
NOTE
La organización se puede cambiar una vez enviado el ticket. Siga estos pasos para cambiar la organización.
  1. Vaya a la columna derecha del ticket.
  2. Busque el menú desplegable de organizaciones disponibles.
  3. Seleccione la organización adecuada.
Menú desplegable Organización

Además, esto nos permitiría cruzar rápidamente las referencias a tickets similares/duplicados/relacionados enviados para esta organización en el pasado e identificar pistas que podrían ayudar a investigar y resolver el ticket actual.

Si tiene acceso compartido a varias organizaciones, pero este campo no está disponible, consulte Formulario de envío de tickets: el comerciante no se muestra en la lista desplegable Organización

Nombre del socio (nombre del comerciante)

Para Comerciantes: Nombre del socio es el nombre de la organización de desarrollo (Adobe Commerce) Socio tecnológico o Socio de soluciones) que participan en el desarrollo de su tienda Adobe Commerce.

Para socios: Nombre del comerciante es el nombre del cliente.

URL del proyecto (solo Commerce Cloud)

Vínculo a Consola de nube.

Pasos a seguir (Adobe Commerce local y Adobe Commerce solo en la infraestructura en la nube)

Proporcione instrucciones paso a paso exactas para reproducir el problema, lo que incluye:

  • Pasos para replicar
  • Resultado esperado
  • Resultado real

Recomendación: Supongamos que está escribiendo estos pasos para alguien que sabe nada acerca de Adobe Commerce:

  • Mencione cada paso, aunque parezca simple y obvio
  • No confíe en la suposición de que su lector sabe lo que quiere decir

Escriba en un lenguaje sencillo, con frases cortas.

Asunto

Incluya una breve descripción general del problema (por ejemplo, Error 404 en todas las páginas ).

Artículos sugeridos: Al introducir el término de búsqueda, se muestra una lista de los artículos de documentación de Adobe Commerce que pueden estar relacionados con el problema. Haga clic en un artículo de la lista para abrirlo.

hc_subject-suggested-articles.png

Recomendación: Tenga en cuenta cuidadosamente los artículos propuestos, ya que podrían contener la solución que espera recibir del equipo de asistencia de Adobe Commerce.

Versión (Adobe Commerce on-premise, Adobe Commerce en la infraestructura en la nube y solo envío)

Seleccione la versión de Adobe Commerce con la que solicita ayuda. Todas las versiones compatibles de Adobe Commerce se muestran en la parte superior. Las versiones no compatibles se enumeran en la parte inferior con paréntesis. Si está migrando, seleccione la versión más reciente para asegurarse de que es compatible.

Para encontrar la versión de su Adobe Commerce (infraestructura en la nube), desplácese hacia abajo por la Consola de nube y compruebe la parte inferior central de la ventana.

Motivo de contacto establecido en Aplicación de Adobe Commerce Cloud y Motivo de contacto de la aplicación de Adobe Commerce establecido en Live Search

Si está utilizando Elasticsearch o OpenSearch, no seleccione esta opción.

Para obtener esta información, en Adobe Commerce Admin, vaya a Marketing > Live Search > GraphQL Playground, desplácese hacia abajo hasta la parte inferior de la página y haga clic en ENCABEZADOS HTTP.

Estado del ticket: Cómo se procesan los tickets ticket-status

Su billete puede tener cualquiera de estos tres estados.

1. Abrir

Su incidencia no se ha resuelto y el equipo de asistencia de Adobe Commerce la está procesando. Cuando haya proporcionado toda la información que se espera de usted en un paso en particular de la conversación y el servicio de asistencia de Adobe Commerce tenga que dar el siguiente paso, su ticket tendrá la Abrir estado.

2. Esperando su respuesta

El servicio de asistencia de Adobe Commerce espera información suya.

En su respuesta, puede especificar detalles técnicos adicionales de su problema, proporcionar detalles de escalación o indicar si la solución, ofrecida por el soporte de Adobe Commerce, ha resultado útil para su problema. Asegúrese de proporcionar las respuestas lo antes posible, ya que la asistencia de Adobe Commerce no puede continuar procesando el ticket mientras esté en Esperando su respuesta estado.

Haga referencia a Actualización de la directiva de ciclo vital del vale de asistencia de Adobe Commerce artículo para obtener más información sobre la política de tiempo y notificación.

3. Resuelto

El soporte de Adobe Commerce le ha proporcionado una solución para su problema y usted ha aceptado que ha sido útil. Eres tú quien marca el boleto como Resuelto. Si el problema corregido vuelve a producirse, puede volver a abrir el ticket y establecer su estado en volver a Abrir.

Conversación en su ticket conversation-in-ticket

La conversación en su ticket une todos los comentarios escritos por usted o por el equipo de asistencia de Adobe Commerce. Los comentarios se muestran de los más recientes (arriba) a los más antiguos (abajo).

Para añadir un comentario a la conversación, siga estos pasos:

  1. Desplácese hasta la parte inferior del ticket.

  2. Haga clic en Añadir a la conversación para empezar a escribir.

    hc_add-to-conversación.png

  3. Para añadir una persona a su comentario, especifique el correo electrónico en la CC del campo de comentario.

    note note
    NOTE
    El usuario de CC: debe tener una cuenta existente en https://account.magento.com. Si no es así, primero debe crear una en https://account.adobe.com e iniciar sesión en https://account.magento.com con esa cuenta.

    hc_conversación-write.png

  4. Cuando haya terminado con el comentario, haga clic en Enviar.

Resuelva su solicitud resolve-ticket

Para resolver el ticket, haga clic en Marcar como resuelto en la parte inferior de su billete.

Abra un ticket de seguimiento follow-up

La apertura de un ticket de seguimiento garantizará que el problema original esté vinculado al ticket de seguimiento para garantizar la continuidad.

Para abrir un ticket de seguimiento, haga clic en el icono "crear un seguimiento" en la parte inferior del ticket en el que desea crear un seguimiento.

ACCESO COMPARTIDO: CONCEDA PRIVILEGIOS PARA QUE OTROS USUARIOS ACCEDAN A SU CUENTA shared-access

Puede conceder acceso limitado a su cuenta a otros titulares de la cuenta de Magento. En particular, utilizando la variable acceso compartido funcionalidad, puede proporcionar privilegios para que los empleados de confianza y los proveedores de servicios utilicen su cuenta del Centro de ayuda para que puedan trabajar con sus vales de soporte.

Puede proporcionar y administrar el acceso compartido mediante la página Cuenta de Magento en https://account.magento.com.

Quién puede proporcionar acceso compartido who-can-provide-shared-access

Solo el propietario de la cuenta (titular de la cuenta principal) con los privilegios correspondientes puede proporcionar acceso compartido a otros usuarios.

La gestión de los usuarios y su acceso es responsabilidad del cliente, especialmente en la perspectiva del acceso compartido. Por lo tanto, el equipo de asistencia de Adobe Commerce no puede proporcionar acceso compartido a una cuenta de Magento en representación de un cliente. Se recomienda a los clientes que agreguen usuarios con acceso compartido mediante el Página Cuenta de Magento.

Los usuarios a los que se ha proporcionado acceso compartido no pueden transferir ni conceder dicho acceso a otros usuarios.

Proporcionar acceso compartido provide-shared-access

Consulte la Compartir su cuenta de la Guía del usuario de Adobe Commerce para ver los pasos detallados sobre la configuración de una cuenta compartida.

Después de proporcionar acceso compartido a un nuevo usuario, la información relacionada está disponible en Acceso compartido > Administrar permisos de la página Cuenta de Magento.

magento-account-shared-manage-permissions{width="800"}

Revocar (eliminar) el acceso compartido revoke-shared-access

  1. Inicie sesión en su cuenta de Magento en https://account.magento.com.

  2. En el panel de la izquierda, debajo de Acceso compartido, elija Administrar permisos.

  3. Busque el usuario desde el que desea revocar el acceso compartido y haga clic en quitar icono {width="25"} en la fila del usuario (Acciones columna).

  4. Clic Eliminar usuario para revocar el acceso, o bien X en la esquina superior para cancelar la revocación.

    revoke_shared_access {width="800"}

    También puede revocar el acceso compartido mediante el Editar menú:

  5. Inicie sesión en su cuenta de Magento en https://account.magento.com.

  6. En el panel de la izquierda, debajo de Acceso compartido, elija Administrar permisos.

  7. Busque el usuario desde el que desea revocar el acceso compartido y haga clic en Editar en la fila del usuario (Acciones columna).

  8. Clic Eliminar este usuario en la parte inferior de la página.

  9. En la ventana emergente de confirmación, haga clic en Eliminar usuario para revocar el acceso, o bien X en la esquina superior para cancelar la revocación.

¿Cómo eliminar a los usuarios a los que se les concedió acceso compartido a través de un proyecto de Cloud? remove-cloud-shared-access-users

Productos y versiones afectados

  • Adobe Commerce Cloud (todas las versiones)

Causa

Si tiene o ha tenido un proyecto de Adobe Commerce Cloud y ha agregado un usuario al proyecto, se le habría concedido automáticamente acceso compartido en el ID de IMAGEN del propietario del proyecto. Normalmente, esto se indica en la variable Share Name columna, mostrar Acceso compartido en la nube desde MAG[XYZ].

Si falta el vínculo del DELETE, significa que el acceso compartido se concedió automáticamente mediante el Commerce Cloud.

Solución

No es posible eliminar la lista de usuarios de acceso compartido con el nombre compartido de Acceso compartido en la nube desde MAG[XYZ] si el acceso compartido no se agregó/proporcionó en esta página. Se conservan con fines informativos o de auditoría.

Sin embargo, una vez que haya revocado los permisos a esos usuarios de acceso compartido, ya no tendrán ese acceso.

  1. Inicie sesión en su cuenta de Magento en https://account.magento.com.
  2. En el panel de la izquierda, debajo de Shared Access, elija Manage Permissions.
  3. Busque el usuario desde el que desea revocar el acceso compartido y haga clic en Edit en la fila del usuario (Actions columna).
  4. Anule la selección de todos los recursos en Grant Account Permissions.

grant-account-permissions-image {width="800"}

Para obtener más información, consulte la Administrar acceso de usuario documentación sobre nuestra Guía de Commerce en la infraestructura en la nube.

Acceso a una cuenta compartida (cuentas de conmutador) switch-accounts

Para utilizar el acceso compartido proporcionado, siga estos pasos:

  1. Inicie sesión en su cuenta de Magento en https://account.magento.com.

  2. Haga clic en Cambiar cuentas y seleccione una cuenta.

    magento-account-shared-switch{width="800"}

Para saber qué cuenta está utilizando actualmente (su propia cuenta nativa o acceso compartido), consulte la Cambiar cuentas menú: muestra la cuenta activa.

Solución de problemas de acceso compartido troubleshooting-shared-access

Consulte la Artículo de solución de problemas de acceso compartido en nuestra base de conocimiento de soporte.

PREGUNTAS FRECUENTES SOBRE FACTURACIÓN PARA ADOBE COMMERCE billing-faq

Los comerciantes suelen pagar por nuestros servicios mediante una transacción con tarjeta de crédito (CC), y esto Preguntas frecuentes sobre facturación para Adobe Commerce es un recurso para ayudarle cuando usted paga su factura.

MAGENTO U AHORA FORMA PARTE DE LOS SERVICIOS DE APRENDIZAJE DIGITAL DE ADOBE magento-u

El Magento U se ha fusionado con Adobe Digital Learning Services (ADLS).

El Magento U Zendesk será eliminado gradualmente.

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