Adobe Commerce說明中心使用手冊
在本指南中,瞭解如何向Adobe Commerce說明中心提交支援票證,以及提供Adobe Commerce帳戶的共用存取權。
重大更新: 2024年7月8日
什麼是EXPERIENCE LEAGUE支援? what-is-experience-support
Experience League支援是Adobe的支援入口網站,符合資格的Adobe Commerce客戶可以在這裡提交和管理支援票證。 您也可以在此處檢閱疑難排解文章。
支援案例 support-cases
Adobe Experience League支援案例管理可透過案例與支援人員合作,解決在合約規定的所有Adobe Commerce產品使用Adobe產品(包括Adobe Commerce)時遇到的特定問題。
登入EXPERIENCE LEAGUE支援 sign-in-experience-support
登入可讓您提交、更新及回應代理程式有關支援票證的問題。
若要登入Adobe Experience League支援,請依照下列步驟操作:
- 導覽至experienceleague.adobe.com。
- 使用您的Adobe登入憑證登入。
提交支援案例 support-case
成功登入後,您可以使用Adobe Experience League首頁、Adobe Commerce帳戶頁面和Adobe Commerce Cloud帳戶頁面提交支援案例。
- 如果您是帳戶擁有者,請遵循下列步驟。
- 如果您是「共用存取」使用者,則必須先切換帳戶。 請參閱存取共用帳戶(切換帳戶),然後您可以繼續下列步驟。
Adobe Experience League起始頁面 experience-league-start-page
若要使用Adobe Experience League起始頁面提交新的支援案例,請遵循下列步驟:
- 如果您屬於多個組織,則需要從下拉式選單中選取適當的組織。
- 若要提交案例,您必須有權獲得支援。 若未包含,頁面頂端會顯示橫條,告知您您並非組織中的支援授權使用者。
-
按一下標題中的 支援。 它會開啟支援的首頁。
-
若要開始支援擷取程式,請按一下左側功能表上的 Open Ticket,或按一下 Open a support ticket 卡片中的 Get Started。
-
從下拉式選單中選取產品,並提供案例標題和說明。
-
Adobe Experience League會提供建議文章和最佳實務,協助您解決案例。 如果您仍需要直接支援,在提交案例前,您需要提供一些其他資訊。
-
填寫完所有必要資訊後,請按一下 Submit case。
您必須同時在https://account.adobe.com和https://account.magento.com擁有帳戶才能登入Experience League以提交支援案例。 您必須先登入才能提交支援案例。
- 在https://account.adobe.com使用您MAG ID上的相同電子郵件地址建立帳戶。
- 請前往https://account.magento.com將您的Adobe ID與MAG ID連結。
Adobe Commerce帳戶頁面 submit-case-adobe-commerce-account-page
若要使用Adobe Commerce帳戶頁面提交新的支援票證,請執行以下步驟:
-
登入您的Adobe Commerce帳戶。 請參閱我們的使用手冊中的詳細指示。
-
按一下「支援」標籤。
-
Adobe Experience League支援頁面會為您載入。
-
從左側功能表選取 Open Ticket。
-
填寫欄位。
-
按一下 提交。
請確認您的電子郵件地址 Adobe Commerce帳戶頁面上的錯誤 verify-email-address-error
如果您收到[請確認您的電子郵件地址]錯誤(類似於Adobe Commerce帳戶頁面上的錯誤),將無法提交支援票證。
追蹤您的支援案例 track-support-case
您的支援案例是您:
- 已親自提交。
- 已透過CC (Carbon Copy)新增為監看員。
檢視您的案例
您可以按一下左側功能表上的「My Cases」來檢視您的案例。
搜尋案例
若要尋找案例,請在 Search 欄位中輸入搜尋查詢,然後在鍵盤上按 Enter。
升級您的案例
如果您認為某個案例需要進一步關注,而我們的初始回應時間已過,您可以升級該案例。 若要這麼做,
-
按一下熒幕右側 Case Detail 面板右下方的 Escalate to management。
-
按一下後,即會出現快顯表單。 填寫表單,然後按一下 Escalate。
向上呈報的原因可能包括:代理程式通訊技能、代理程式技術知識、等待回呼/更新、問題緊迫性變更、解決未符合預期,或解決時間。
在支援案例新增觀察者
您可以新增觀察者來支援組織成員提交的案例。 提交新案例或更新現有案例時,觀察者會收到電子郵件通知。
-
若要將監看員新增至現有案例,請開啟案例,然後按一下畫面右側「案例詳細資料」面板中「監看員」旁的鉛筆圖示。
-
按一下鉛筆之後,您就可以從清單中新增或移除觀察者。
您案例中的註解 comments-in-your-case
您案例中的註解包含您或Adobe Commerce支援團隊所撰寫的所有註解。 註解會以最新(頂端)到最早(底部)的順序顯示。
若要新增註解,請執行下列步驟:
- 捲動至票證底部。
- 在 Comments 欄位中寫入您的註解,然後按一下 Add comments。
關閉您的案例 close-case
若要關閉您的案例,請按一下 Case Detail 面板右下角的 Close case。
Adobe Commerce說明中心是什麼? what-is-adobe-commerce-help-center
Adobe Commerce說明中心是Adobe Commerce的支援入口網站,合格客戶可在此提交和管理支援票證。 您也可以在此處檢閱疑難排解文章。
支援票證 support-tickets
Adobe Commerce票證系統可讓您使用支援票證,針對所有Adobe Commerce產品,解決您在使用Adobe Commerce時遇到的特定問題。
登入說明中心 login
登入可讓您提交、更新及回應代理程式有關支援票證的問題。
若要登入Adobe Commerce說明中心,請遵循下列步驟:
- 存取https://support.magento.com的說明中心。
- 按一下右上角的 登入。
使用您的Magento帳戶認證登入。 如需詳細資訊,請參閱我們的使用手冊中的您的Magento帳戶。
提交支援票證 submit-ticket
成功登入後,您可以使用說明中心起始頁面、Magento帳戶頁面和Magento雲端帳戶頁面來提交支援票證。
- 如果您是 帳戶擁有者,請遵循下列步驟。
- 如果您是 共用存取使用者,您必須先切換帳戶 存取共用帳戶(切換帳戶),然後您可以繼續下列步驟。
說明中心起始頁面 submit-ticket-help-center-start-page
若要使用Adobe Commerce說明中心的起始頁面提交新的支援票證,請執行以下步驟:
-
按一下右上角的 送出票證。
-
填寫欄位。
-
按一下 提交。
您 必須在https://account.adobe.com和https://account.magento.com上有 帳戶,然後使用您的Adobe Commerce帳戶登入說明中心以提交支援票證。 在您登入之前,將不會顯示 送出票證 按鈕。
- 在https://account.adobe.com使用您MAG ID上的相同電子郵件地址建立帳戶。
- 請前往https://account.magento.com將您的Adobe ID與MAG ID連結。
Magento帳戶頁面 submit-ticket-magento-account-page
若要使用「Magento帳戶」頁面提交新的支援票證,請執行下列步驟:
-
登入您的Magento帳戶。 請參閱我們的使用手冊中的詳細指示。
-
按一下「支援」標籤。
-
說明中心起始頁面會為您載入。
-
按一下右上角的 送出票證。
-
填寫欄位。
-
按一下 提交。
雲端主控台 submit-ticket-magento-cloud-account-page
若要使用Cloud Console提交新的支援票證,請執行以下步驟:
- 登入雲端主控台。
- 在使用者功能表中選取 Support。
- My Tickets 頁面載入。
- 按一下右上角的 Submit a ticket。
- 填寫欄位。
- 按一下 提交。
- 按一下 Submit。
支援票證中的資訊 info-in-support-ticket
標示紅色星號( * )的欄位為必要欄位,必須填寫。 如果您將任何這些欄位留空,您將無法提交您的票證。
如需更多詳細資訊,請參閱以下說明的票證欄位。
Adobe Commerce說明中心起始頁面上未顯示「提交票證」連結 no-submit-link
問題
您存取Adobe Commerce說明中心並想要提交支援請求,但 提交票證 連結未顯示在說明中心起始頁面上。
原因
原因可能是下列其中一項:
- 您尚未登入說明中心。
- 如果第一次使用共用存取,您尚未執行必要的步驟,以確保Adobe Commerce說明中心已透過Magento.com的SSO呼叫正確設定。
- 您的帳戶無權獲得Adobe Commerce支援(例如,您不是付費Commerce客戶或您是開放Source客戶)。
解決方案
送出票證 連結只會針對電子郵件連結至有效支援合約的客戶顯示。
使用共用存取帳戶
若要使用共用存取帳戶來提交支援票證,您需要執行下列動作(這只需要執行一次):
仍看不到 送出票證 連結
如果您在 切換帳戶 下拉式清單中沒有 共用帳戶,但您是為擁有Adobe Commerce授權的使用者端工作,請要求他們授予您共用存取權。 如需詳細資訊,請參閱提供Magento帳戶的共用存取權。
如果您是Adobe Commerce授權擁有者,請確認您沒有狀態為 未決付款 的商業發票。 系統會根據發票付款狀態,自動授予或撤銷支援權益。
如何檢查您的付款狀態:
- 登入magento.com。
- 按一下左側的 帳單歷史記錄。
- 如果您 做 有 未決付款 狀態的發票,請連絡您的Adobe帳戶團隊 以解決付款問題。
我們僅支援具有Adobe Commerce授權之帳戶共用存取許可權的Adobe Commerce授權擁有者和帳戶。 如果您需要Magento Open Source版本的支援,請善用以下自助技術資源:
如果您在登入帳戶時遇到問題,或您認為共用存取已正確設定,但您仍然看不到 送出票證 按鈕,請傳送電子郵件給說明中心登入問題,我們將很高興檢視您的帳戶設定和支援權益。
Magento帳戶頁面上的「請驗證您的電子郵件地址」錯誤 verify-email-address
如果您收到 請確認您的電子郵件地址 錯誤(類似於Magento帳戶頁面上的錯誤),將無法提交支援票證。
解決方案是驗證您的電子郵件地址:
- 登入https://account.adobe.com ,並視需要要求密碼。
- 驗證您的Adobe帳戶。
票證提交表單:商家未顯示在組織下拉式清單中 merchant-not-displayed
問題
必要條件:您擁有由商家授與的共用存取帳戶。
要再現的步驟:
- 使用您的共用帳戶登入說明中心。
- 按一下 送出票證 連結。 票證提交表單隨即開啟。
- 展開 組織 下拉式欄位以選取商業者。
預期結果:
與共用帳戶對應的商家列在 組織 選項中。
實際結果:
組織 選項中沒有與已使用共用帳戶對應的商家。
解決方案
從商家取得共用存取許可權後,您需要執行下列步驟(僅一次):
- 登入magento.com網站🔗上的您的Magento帳戶。
- 在右上角的 切換帳戶 下拉式欄位中,選取共用存取帳戶。
- 按一下左側面板中的 支援 標籤。 這麼做將可確保Adobe Commerce說明中心已透過Magento.com對Adobe Commerce說明中心的SSO呼叫正確設定。
如果您已經完成此動作,請按一下您帳戶上的Shared with me標籤,檢查您是否已被授與多個商家的 共用存取權:
- 如果只列出一個Share Name,亦即,您僅獲得一個商家的授權,您不會看到Organization下拉式清單。
- 如果有多個Share Names,則商家的支援權益可能已過期,因為其授權先前因付款問題而遭撤銷。
追蹤您的票證 track-tickets
您的票證就是您符合以下條件的票證:
- 已親自提交
- 已透過CC (carbon copy)新增為監看員
檢視您的票證
若要列出您的所有票證,請按一下說明中心開始頁面上的設定檔功能表(右上角),然後選取 我的票證。
若要在票證與已寄送的票證之間切換,請按一下對應的標籤:
- 我的票證
- 我寄送的票證
- 組織票證 (如果您的帳戶與數個組織相關聯,則可使用)
若要排序票證,請按一下 已建立 或 上次活動 欄標題。
搜尋票證
若要尋找票證,請在 搜尋票證 欄位中輸入搜尋查詢,然後在鍵盤上按 Enter。 選取狀態以進行其他篩選。
關注組織票證
您可以依照組織成員提交的支援票證。
當您關注組織門票時,您可以:
- 可在 組織票證 標籤中檢視票證
- 提交新票證或變更現有票證時,收到電子郵件通知
若要關注/取消關注組織的票證:
- 移至 我的票證 > 組織票證 標籤。
- 在功能表中選取組織,然後按一下 追隨/取消追隨。
Adobe Commerce P1熱線 P1-hotline
必須登入 才能存取Adobe Commerce P1熱線文章,該文章在P1事件期間尋求協助時提供Adobe Commerce的P1熱線號碼,並說明要提供的資訊。
Adobe Commerce分擔責任運作模式 shared-responsibility-operational-model
請參閱有關Adobe Commerce共用職責運作模型的文章,
旨在釐清我們專業基礎建設產品的營運責任。
說明支援票證欄位 ticket-fields-explained
受影響的URL
連結至Adobe Commerce支援團隊能夠看見您問題的環境。 請務必以「http://」或「https://」啟動URL。
附件
附加記錄、熒幕擷取畫面、錄影或任何其他媒體,以更好地說明您的問題。
Backoffice URL (僅限MOM)
URL必須以「https://」開頭。 其格式通常為:商家名稱+".mcom.magento.com/admin/login",例如"https://luma.mcom.magento.com/admin/login"。
您也可以放置與問題相關的直接連結。
CC
您要追蹤票證之人員的電子郵件(例如,first@e.mail)。
您可以新增沒有Magento帳戶或Zendesk帳戶之人員的電子郵件;這些人員仍可在您的票證中貢獻對話。
若要新增多封電子郵件至CC:
- 輸入電子郵件。
- 按鍵盤上的 空格 以儲存輸入的電子郵件。 電子郵件會以灰色框架顯示。
- 開始輸入下一封電子郵件。
- 按下 分享空間 以儲存所有其他電子郵件。
若要從副本中刪除電子郵件:請在框架式電子郵件中按一下 x。
產品
選取您使用的Adobe Commerce產品型別:
實作型別
此欄位只會在您選取 Product = Adobe Commerce 之後顯示
請指定您的部署方法:
- 雲端:只有在您位於雲端基礎結構上的Adobe Commerce上時,才選擇此選項
- 內部部署: 所有自行裝載的執行個體以及[AWS]雲端型託管 (雲端上的Adobe Commerce除外)
雲端專案URL
請提供Cloud Console專案的URL,例如https://console.adobecommerce.com/<owner-user-name>/<project-ID>
。
另一種取得專案URL的方法如下:
- 登入雲端主控台。
- 按一下適當的專案。
- 複製URL。
聯絡原因
連絡理由因產品而異。 選擇最適合您所經歷之症狀的連絡原因。 請參閱支援票證連絡人原因說明文章,深入瞭解您應該選擇哪些連絡人原因。
Adobe Commerce環境ID
此欄位只會在您選取 Contact Reason = Adobe Commerce Cloud應用程式 之後顯示,接著會顯示 Adobe Commerce應用程式連絡人原因 = Live Search。
前往「System > Services > Commerce Services Connector > SaaS Identifier」,並提供 Data Space ID。
(資料)整合型別(僅限Adobe Commerce報表)
選取您在Adobe Commerce報表中的整合型別。 這可協助我們的工程師更有效率地解決您的問題。
說明
儘可能加入問題的概觀,並儘可能提供許多詳細資訊。
請提供精確詳細資訊、要再現的步驟(Adobe Commerce內部部署和雲端基礎結構除外,其中有單獨的要再現的步驟欄位),以及您問題或請求的症狀。 請務必加入所有受影響的SKU、相關資料點以及其他相關連結。
環境(僅限雲端基礎結構上的Adobe Commerce、內部部署的Adobe Commerce、Adobe Commerce報表和送貨)
選取您遇到問題的 環境型別:
- 開發(整合分支)
- 分段
- 生產
若要深入瞭解雲端基礎結構環境上的Adobe Commerce,請參閱使用手冊中的Pro架構文章。
受影響的訂單數(僅限MOM)
選取受影響的訂單範圍。
這是下拉式清單,僅適用於Order Management產品。
組織
指定您希望票證關聯的組織 — 如果您使用多個組織。
當您的帳戶與多個組織相關聯時,此欄位就會顯示。
- 移至票證的右欄。
- 找到可用組織的下拉式清單。
- 選取適當的組織。
![組織下拉式清單](./media_166c6566ca4a7c4bcc955c60bdceb0c4d76ee6c57.png?width=750&format=png&optimize=medium)
此外,這可讓我們快速交叉參考過去為此組織提交的類似/重複/相關票證,並找出可能有助於調查和解決目前票證的線索。
如果您擁有多個組織的共用存取權,但此欄位無法使用,請參閱票證提交表單:商家未顯示在組織下拉式清單中
合作夥伴名稱(商家名稱)
商家: 合作夥伴名稱 是參與開發您的Adobe Commerce商店的開發組織(Adobe Commerce 技術合作夥伴或解決方案合作夥伴)的名稱。
合作夥伴: 商家名稱 是客戶的名稱。
專案URL (僅限Commerce Cloud)
連結至雲端主控台。
重現問題的步驟(僅限雲端基礎結構上的Adobe Commerce內部部署和Adobe Commerce)
提供確切的逐步指示,以重現您的問題,包括:
- 復寫步驟
- 預期結果
- 實際結果
建議: 假設您正在為 對Adobe Commerce一無所知 的人撰寫這些步驟:
- 提及每個步驟,即使看起來簡單明瞭
- 不要依賴讀者知道您意思的假設
用簡單的語言寫作,有簡短句子。
主旨
包含您問題的簡短概觀(例如,所有頁面 上的 錯誤404)。
建議的文章: 當您輸入搜尋字詞時,可能會顯示與您問題相關的Adobe Commerce檔案文章清單。 按一下清單中的文章以開啟它。
建議: 請仔細考慮建議的文章,這些文章可能包含您期望從Adobe Commerce支援團隊收到的解決方案。
版本(Adobe Commerce內部部署,僅限雲端基礎結構和Shipping上的Adobe Commerce)
請選取您請求協助的Adobe Commerce版本。 頂端會列出所有支援的Adobe Commerce版本。 不支援的版本會以括弧列在底部。 如果您正在移轉,請選取最新版本以確保系統支援您。
若要尋找您的Adobe Commerce (雲端基礎結構)版本,請向下捲動雲端主控台頁面,並檢查視窗中下方。
如果您正在使用Elasticsearch或OpenSearch,請勿選取此選項。
若要取得此資訊,請在Adobe Commerce Admin中前往 行銷 > 即時搜尋 > GraphQL Playground,向下捲動至頁面底部,然後按一下 HTTP標題。
票證狀態:票證的處理方式 ticket-status
您的票證可能具有這三種狀態之一。
1. 開啟
您的票證尚未解決,正由Adobe Commerce支援團隊處理。 當您在交談的特定步驟提供您預期的所有資訊,且下一步必須由Adobe Commerce支援人員執行時,您的票證會具有 開啟 狀態。
2。 正在等待您的回覆
Adobe Commerce支援部門期待您提供資訊。
在您的回覆中,您可以指定問題的其他技術細節、提供向上呈報細節,或說明是否由Adobe Commerce支援提供的解決方案已被證明對您的問題有幫助。 請務必儘快提供您的回覆,因為票證處於 等待您的回覆 狀態時,Adobe Commerce支援無法繼續處理您的票證。
請參考Adobe Commerce支援票證生命週期原則更新文章,以取得有關時間與通知原則的詳細資料。
3。 已解決
Adobe Commerce支援已針對您的問題提供解決方案,而您也同意其有所幫助。 是您將此票證標示為 已解決。 如果問題再次發生,您可以重新開啟票證,將其狀態設定回 開啟。
您票證中的交談 conversation-in-ticket
您票證中的交談會整合您或Adobe Commerce支援團隊所撰寫的所有註解。 註解會以最新(頂端)到最早(底部)的順序顯示。
若要新增註解至交談,請依照下列步驟執行:
-
捲動至票證底部。
-
按一下 新增至交談 欄位以開始寫入。
-
若要新增個人到您的註解,請在註解欄位的 副本 欄位中指定電子郵件。
note note NOTE CC:中的使用者必須在https://account.magento.com擁有現有帳戶。 如果沒有,他們必須先在https://account.adobe.com建立帳戶,然後使用該帳戶登入https://account.magento.com。 -
完成註解後,請按一下 提交。
解析您的票證 resolve-ticket
若要解決您的票證,請按一下票證底部的 標示為已解決。
開啟後續追蹤票證 follow-up
開啟後續票證將確保原始問題已連結到後續票證以實現連續性。
若要開啟後續追蹤票證,請按一下您要建立後續追蹤之票證底部的"建立後續追蹤"連結。
共用存取:授予許可權給其他使用者,讓其他使用者可以存取您的帳戶 shared-access
您可以授予其他Adobe Commerce帳戶持有人對您帳戶的有限存取權。 特別是,使用 共用存取 功能,您可以為受信任的員工和服務提供者提供使用您的說明中心帳戶的許可權,以便他們可以使用您的支援票證。
您可以使用位於https://account.magento.com的Adobe Commerce帳戶頁面,提供及管理共用存取權。
誰可以提供共用存取權 who-can-provide-shared-access
只有具有相應許可權的帳戶擁有者(主要帳戶擁有者)才能為其他使用者提供共用存取權。
管理使用者及其存取權是客戶的責任,尤其是在共用存取觀點中。 因此,Adobe Commerce支援團隊無法代表客戶提供Adobe Commerce帳戶的共用存取權。 建議客戶使用Adobe Commerce帳戶頁面,自行新增具有共用存取許可權的使用者。
已提供共用存取許可權的使用者無法將此存取許可權轉移或授予其他使用者。
提供共用存取權 provide-shared-access
如需設定共用帳戶的詳細步驟,請參閱Adobe Commerce快速入門手冊的共用Commerce帳戶一節。
為新使用者提供共用存取權後,相關資訊可在您Adobe Commerce帳戶頁面的 共用存取權 > 管理許可權 中取得。
撤銷(刪除)共用存取權 revoke-shared-access
-
在https://account.magento.com登入您的Adobe Commerce帳戶。
-
在左側的面板中,在[共用存取]底下,選擇 管理許可權。
-
尋找要撤銷共用存取許可權的使用者,然後按一下使用者列(動作 欄)中的
-
按一下 刪除使用者 以撤銷存取權,或按一下上角的X取消撤銷。
您也可以使用 編輯 功能表來撤銷共用存取權:
-
在https://account.magento.com登入您的Adobe Commerce帳戶。
-
在左側的面板中,在[共用存取]底下,選擇 管理許可權。
-
尋找要撤銷共用存取許可權的使用者,然後按一下使用者列(動作 欄)中的 編輯。
-
按一下頁面底部的 刪除此使用者。
-
在確認快顯視窗中,按一下 刪除使用者 以撤銷存取權,或按一下上角的X以取消撤銷。
如何刪除透過雲端專案獲得共用存取許可權的使用者? remove-cloud-shared-access-users
受影響的產品和版本
- Adobe Commerce Cloud (所有版本)
原因
如果您有/曾經擁有Adobe Commerce Cloud專案,並且已將使用者新增至專案,系統會自動授予他們專案擁有者影像ID的共用存取權。 這通常會在 Share Name 欄中顯示,顯示來自MAG[XYZ ]的 雲端共用存取。
如果缺少DELETE連結,表示已透過Commerce Cloud自動授與共用存取權。
解決方案
如果未在此頁面上新增/指定共用存取權,則無法從MAG[XYZ ]刪除共用名稱為 雲端共用存取權的共用存取權使用者清單。 這些檔案會保留以供參考/稽核之用。
不過,一旦您撤銷了這些共用存取許可權使用者的許可權,他們便無法再擁有該存取權。
- 在https://account.magento.com登入您的Adobe Commerce帳戶。
- 在左側的面板中,在 Shared Access 下選擇 Manage Permissions。
- 尋找要撤銷共用存取許可權的使用者,然後按一下使用者列(Actions 欄)中的 Edit。
- 取消勾選 Grant Account Permissions 下的所有資源。
如需詳細資訊,請參閱雲端基礎結構指南上的Commerce上的管理使用者存取檔案。
存取共用帳戶(切換帳戶) switch-accounts
若要使用為您提供的共用存取權,請遵循下列步驟:
-
在https://account.magento.com登入您的Adobe Commerce帳戶。
-
按一下 切換帳戶 功能表並選取帳戶。
若要瞭解您目前使用的帳戶(您自己的原生帳戶或共用存取權),請參閱 切換帳戶 功能表:它會顯示使用中的帳戶。
共用存取疑難排解 troubleshooting-shared-access
請參閱我們的支援知識庫中的共用存取疑難排解文章。
Adobe Commerce的計費常見問題集 billing-faq
商戶通常以信用卡(CC)交易支付我們的服務費用,而Adobe Commerce🔗的帳單常見問題集是您支付帳單時提供協助的資源。
Magento U現在是ADOBE數位學習服務的一部分 magento-u
MagentoU已與Adobe數位學習服務(ADLS)合併。