Adobe Commerce的Experience League支援使用指南
在本指南中,瞭解如何向Experience League支援提交支援票證,以及提供Adobe Commerce帳戶的共用存取權。
重大更新: 2024年7月29日
什麼是EXPERIENCE LEAGUE支援? what-is-experience-support
Experience League支援是Adobe的支援入口網站,符合資格的Adobe Commerce客戶可以在這裡提交和管理支援票證。 您也可以在此處檢閱疑難排解文章。
支援案例 support-cases
Adobe Experience League支援案例管理可透過案例與支援人員合作,解決在合約規定的所有Adobe Commerce產品使用Adobe產品(包括Adobe Commerce)時遇到的特定問題。
登入EXPERIENCE LEAGUE支援 sign-in-experience-support
登入可讓您提交、更新及回應代理程式有關支援票證的問題。
若要登入Adobe Experience League支援,請依照下列步驟操作:
- 導覽至experienceleague.adobe.com。
- 使用您的Adobe登入憑證登入。
提交支援案例 support-case
成功登入後,您可以使用Adobe Experience League首頁、Adobe Commerce帳戶頁面和Adobe Commerce Cloud帳戶頁面提交支援案例。
- 如果您是帳戶擁有者,請遵循下列步驟。
- 如果您是「共用存取」使用者,則必須先切換帳戶。 請參閱存取共用帳戶(切換帳戶),然後您可以繼續下列步驟。
Adobe Experience League起始頁面 experience-league-start-page
若要使用Adobe Experience League起始頁面提交新的支援案例,請遵循下列步驟:
- 如果您屬於多個組織,則需要從下拉式選單中選取適當的組織。
- 若要提交案例,您必須有權獲得支援。 若未包含,頁面頂端會顯示橫條,告知您您並非組織中的支援授權使用者。
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按一下標題中的 支援。 它會開啟支援首頁。
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若要開始支援錄取流程,請確保您已從下拉式清單中選取適當的組織(如果有的話),因為您可能有多個名稱相似的組織,每個組織都有各自的權益。
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按一下左側功能表上的 Open Ticket,或按一下 Open a support ticket 卡片中的 Get Started。
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從下拉式選單中選取產品,並提供案例標題和說明。
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Adobe Experience League會提供建議文章和最佳實務,協助您解決案例。 如果您仍需要直接支援,在提交案例前,您需要提供一些其他資訊。
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填寫完所有必要資訊後,請按一下 Submit case。
- 導覽至accounts.magento.com ,並使用您將用來管理Adobe Experience League中支援案例的相同設定檔(企業、學校或個人)登入。
- 成功登入accounts.magento.com設定檔後,請導覽回experienceleague.adobe.com並登入。
- 從組織下拉式選單中選取您的組織。
- 如果貴組織仍未出現,請聯絡您的Commerce管理員以取得支援委派許可權。 如需其他資訊,請參閱Commerce帳戶共用說明文章。
您必須同時在https://account.adobe.com和https://account.magento.com擁有帳戶才能登入Experience League以提交支援案例。 您必須先登入才能提交支援案例。
- 在https://account.adobe.com使用您MAG ID上的相同電子郵件地址建立帳戶。
- 請前往https://account.magento.com將您的Adobe ID與MAG ID連結。
Adobe Commerce帳戶頁面 submit-case-adobe-commerce-account-page
若要使用Adobe Commerce帳戶頁面提交新的支援票證,請執行以下步驟:
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登入您的Adobe Commerce帳戶。 請參閱我們的使用手冊中的詳細指示。
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按一下「支援」標籤。
{width="800"}
-
Adobe Experience League支援頁面會為您載入。
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從左側功能表選取 Open Ticket。
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填寫欄位。
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按一下 提交。
請確認您的電子郵件地址 Adobe Commerce帳戶頁面上的錯誤 verify-email-address-error
如果您收到[請確認您的電子郵件地址]錯誤(類似於Adobe Commerce帳戶頁面上的錯誤),將無法提交支援票證。
追蹤您的支援案例 track-support-case
您的支援案例是您:
- 已親自提交。
- 已透過CC (Carbon Copy)新增為監看員。
檢視您的案例
您可以按一下左側功能表上的「My Cases」來檢視您的案例。
搜尋案例
若要尋找案例,請在 Search 欄位中輸入搜尋查詢,然後在鍵盤上按 Enter。
升級您的案例
如果您認為某個案例需要進一步關注,而我們的初始回應時間已過,您可以升級該案例。 若要這麼做,
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按一下熒幕右側 Case Detail 面板右下方的 Escalate to management。
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按一下後,即會出現快顯表單。 填寫表單,然後按一下 Escalate。
向上呈報的原因可能包括:代理程式通訊技能、代理程式技術知識、等待回呼/更新、問題緊迫性變更、解決未符合預期,或解決時間。
在支援案例新增觀察者
您可以新增觀察者來支援組織成員提交的案例。 提交新案例或更新現有案例時,觀察者會收到電子郵件通知。
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若要將監看員新增至現有案例,請開啟案例,然後按一下畫面右側「案例詳細資料」面板中「監看員」旁的鉛筆圖示。
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按一下鉛筆之後,您就可以從清單中新增或移除觀察者。
您案例中的註解 comments-in-your-case
您案例中的註解包含您或Adobe Commerce支援團隊所撰寫的所有註解。 註解會以最新(頂端)到最早(底部)的順序顯示。
若要新增註解,請執行下列步驟:
- 捲動至票證底部。
- 在 Comments 欄位中寫入您的註解,然後按一下 Add comments。
關閉您的案例 close-case
若要關閉您的案例,請按一下 Case Detail 面板右下角的 Close case。
重新開啟您的案例 reopen-case
若要重新開啟您的案例,請回覆支援系統與該案例相關的電子郵件,並要求代理商重新開啟該案例。 如果您在案例關閉後14天內執行此動作,代理程式可為您重新開啟案例。 不過,如果過了14天,代理程式必須建立新案例。
使用Cloud Console提交票證 cloud-console
若要使用Cloud Console提交新的支援票證,請執行以下步驟:
- 登入雲端主控台。
- 在使用者功能表中選取 Support。
- My Tickets 頁面載入。
- 按一下右上角的 Submit a ticket。
- 填寫欄位。
- 按一下 提交。
- 按一下 Submit。
Adobe Commerce P1熱線 P1-hotline
Adobe Commerce P1熱線文章提供Adobe Commerce在P1事件期間尋求協助時的P1熱線號碼,並說明要提供的資訊。
Adobe Commerce分擔責任運作模式 shared-responsibility-operational-model
請參閱有關Adobe Commerce共用職責運作模型的文章,
旨在釐清我們專業基礎建設產品的營運責任。
開啟後續追蹤票證 follow-up
開啟後續票證將確保原始問題已連結到後續票證以實現連續性。
若要開啟後續追蹤票證,請按一下您要建立後續追蹤之票證底部的"建立後續追蹤"連結。
共用存取:授予許可權給其他使用者,讓其他使用者可以存取您的帳戶 shared-access
您可以授予其他Adobe Commerce帳戶持有人對您帳戶的有限存取權。 特別是,使用 共用存取 功能,您可以為受信任的員工和服務提供者提供使用您的說明中心帳戶的許可權,以便他們可以使用您的支援票證。
您可以使用位於https://account.magento.com的Adobe Commerce帳戶頁面,提供及管理共用存取權。
誰可以提供共用存取權 who-can-provide-shared-access
只有具有相應許可權的帳戶擁有者(主要帳戶擁有者)才能為其他使用者提供共用存取權。
管理使用者及其存取權是客戶的責任,尤其是在共用存取觀點中。 因此,Adobe Commerce支援團隊無法代表客戶提供Adobe Commerce帳戶的共用存取權。 建議客戶使用Adobe Commerce帳戶頁面,自行新增具有共用存取許可權的使用者。
已提供共用存取許可權的使用者無法將此存取許可權轉移或授予其他使用者。
提供共用存取權 provide-shared-access
如需設定共用帳戶的詳細步驟,請參閱Adobe Commerce快速入門手冊的共用Commerce帳戶一節。
為新使用者提供共用存取權後,相關資訊可在您Adobe Commerce帳戶頁面的 共用存取權 > 管理許可權 中取得。
撤銷(刪除)共用存取權 revoke-shared-access
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在https://account.magento.com登入您的Adobe Commerce帳戶。
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在左側的面板中,在[共用存取]底下,選擇 管理許可權。
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尋找要撤銷共用存取許可權的使用者,然後按一下使用者列(動作 欄)中的 {width="25"}。
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按一下 刪除使用者 以撤銷存取權,或按一下上角的X取消撤銷。
{width="800"}
您也可以使用 編輯 功能表來撤銷共用存取權:
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在https://account.magento.com登入您的Adobe Commerce帳戶。
-
在左側的面板中,在[共用存取]底下,選擇 管理許可權。
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尋找要撤銷共用存取許可權的使用者,然後按一下使用者列(動作 欄)中的 編輯。
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按一下頁面底部的 刪除此使用者。
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在確認快顯視窗中,按一下 刪除使用者 以撤銷存取權,或按一下上角的X以取消撤銷。
如何刪除透過雲端專案獲得共用存取許可權的使用者? remove-cloud-shared-access-users
受影響的產品和版本
- Adobe Commerce Cloud (所有版本)
原因
如果您有/曾經擁有Adobe Commerce Cloud專案,並且已將使用者新增至專案,系統會自動授予他們專案擁有者影像ID的共用存取權。 這通常會在 Share Name 欄中顯示,顯示來自MAG[XYZ ]的 雲端共用存取。
如果缺少DELETE連結,表示已透過Commerce Cloud自動授與共用存取權。
解決方案
如果未在此頁面上新增/指定共用存取權,則無法從MAG[XYZ ]刪除共用名稱為 雲端共用存取權的共用存取權使用者清單。 這些檔案會保留以供參考/稽核之用。
不過,一旦您撤銷了這些共用存取許可權使用者的許可權,他們便無法再擁有該存取權。
- 在https://account.magento.com登入您的Adobe Commerce帳戶。
- 在左側的面板中,在 Shared Access 下選擇 Manage Permissions。
- 尋找要撤銷共用存取許可權的使用者,然後按一下使用者列(Actions 欄)中的 Edit。
- 取消勾選 Grant Account Permissions 下的所有資源。
{width="800"}
如需詳細資訊,請參閱雲端基礎結構指南上的Commerce上的管理使用者存取檔案。
存取共用帳戶(切換帳戶) switch-accounts
若要使用為您提供的共用存取權,請遵循下列步驟:
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在https://account.magento.com登入您的Adobe Commerce帳戶。
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按一下 切換帳戶 功能表並選取帳戶。
{width="800"}
若要瞭解您目前使用的帳戶(您自己的原生帳戶或共用存取權),請參閱 切換帳戶 功能表:它會顯示使用中的帳戶。
共用存取疑難排解 troubleshooting-shared-access
請參閱我們的支援知識庫中的共用存取疑難排解文章。
Adobe Commerce的計費常見問題集 billing-faq
商戶通常以信用卡(CC)交易支付我們的服務費用,而Adobe Commerce🔗的帳單常見問題集是您支付帳單時提供協助的資源。