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サポート通知にチームメンバーを含める方法

最終更新日: 2025年5月12日
  • トピック:
  • クラウド
  • 管理ワークスペース

作成対象:

  • 管理者
  • 開発者

この記事では、チームメンバーを追加して、メール通知でサポートのアップデートを自動的に受信する方法について説明します。

影響を受ける製品とバージョン

  • クラウドインフラストラクチャー上のAdobe Commerce、すべて サポート対象バージョン。

原因:

  • チーム メンバーが必要な特権で cloud project に追加されていません。
  • チームメンバーにサポートアカウントがありません。

解決策

  1. Cloud Project URL に移動します(例:https://us-3.magento.cloud/projects/xxxxxx/edit)。
  2. チームメンバーがプロジェクトに追加されたかどうか、および Super User ーザーであるかどうかを確認します。

アセットがプロジェクトに追加されていない場合は、アセットを Super User として追加し、Shared Access の権限を付与する必要があります。

  • ユーザーガイドの ユーザーアクセスの管理。
  • Commerce ナレッジベースの Adobe Commerce クラウドプロジェクトにユーザーを追加できない。
  • Adobe Commerce ヘルプセンターユーザーガイド:共有アクセス(Commerce ナレッジベース)。

ユーザーが cloud project に追加されたが、Super User role がない場合、 ユーザーアクセスの管理で適切に role を更新します。

チームメンバーを、組織で開始されたすべてのケースのウォッチャーにするには、 サポートチケットを送信します。

関連資料

以前のチームメンバーには、Adobe Commerce Cloud 通知メールが届きます

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