サポート通知にチームメンバーを含める方法

この記事では、チームメンバーを追加して、メール通知でサポートのアップデートを自動的に受信する方法について説明します。

影響を受ける製品とバージョン

原因:

  • チーム メンバーが必要な特権で cloud project に追加されていません。
  • チームメンバーにサポートアカウントがありません。

解決策

  1. Cloud Project URL に移動します(例:https://us-3.magento.cloud/projects/xxxxxx/edit)。
  2. チームメンバーがプロジェクトに追加されたかどうか、および Super User ーザーであるかどうかを確認します。

cloud project のアクセスが必要ない場合は、Adobe Commerce サポートセンターでのサポートリクエストを送信して、すべてのチケットで自動的に CC:を実行し、MAGE ID ールも提供します(利用可能な場合)。

アセットがプロジェクトに追加されていない場合は、アセットを Super User として追加し、Shared Access の権限を付与する必要があります。

ユーザーが cloud project に追加されたが、Super User role がない場合、 ユーザーアクセスの管理で適切に role を更新します。

関連資料

以前のチームメンバーには、Adobe Commerce Cloud 通知メールが届きます

recommendation-more-help
8bd06ef0-b3d5-4137-b74e-d7b00485808a