サポート通知にチームメンバーを含める方法

この記事では、チームメンバーを追加して、メール通知でサポートのアップデートを自動的に受信する方法について説明します。

影響を受ける製品とバージョン

原因:

  • チームメンバーがに追加されていません cloud project 必要な権限を持つ。
  • チームメンバーにサポートアカウントがありません。

解決策

  1. に移動します Cloud Project URL (例: https://us-3.magento.cloud/projects/xxxxxx/edit)に設定します。
  2. チームメンバーがプロジェクト()に追加されたかどうかを確認する Super User.

必要なければ、 cloud project アクセス、送信 Adobe Commerce サポートセンターでのサポートリクエスト 自動的に CC するには:すべてのチケットでそれらを提供します MAGE ID (使用可能な場合)。

プロジェクトに追加されていない場合は、として追加する必要があります Super User とグラント Shared Access:

に追加されている場合 cloud projectただし、次の権限はありません Super User role、を更新 role それに応じて ユーザーアクセスの管理.

関連資料

以前のチームメンバーには、Adobe Commerce クラウド通知メールが届きます

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