如何在支援通知中加入團隊成員
本文會說明如何加入團隊成員,以透過電子郵件通知自動接收支援更新。
受影響的產品和版本
- 雲端基礎結構上的Adobe Commerce,所有支援的版本。
原因
- 團隊成員尚未以必要的許可權新增到cloud project。
- 該團隊成員沒有支援帳戶。
解決方案
- 移至 Cloud Project URL (範例:
https://us-3.magento.cloud/projects/xxxxxx/edit
)。 - 確認團隊成員是否已新增至專案,且是Super User。
如果它們尚未新增至專案,您需要將它們新增為Super User並授予Shared Access:
- 在我們的使用手冊中管理使用者存取權。
- 無法新增使用者至我們的Adobe Commerce知識庫中的Commerce雲端專案。
- Adobe Commerce說明中心使用手冊:共用存取在我們的Commerce知識庫中。
若他們已新增至cloud project,但沒有Super User role,請在管理使用者存取權中更新他們的role。
相關閱讀
前團隊成員會收到Adobe Commerce雲端通知電子郵件
recommendation-more-help
8bd06ef0-b3d5-4137-b74e-d7b00485808a