Inkludera en teammedlem i supportmeddelanden

I den här artikeln beskrivs hur du inkluderar en teammedlem som automatiskt får supportuppdateringar via e-postmeddelanden.

Berörda produkter och versioner

  • Adobe Commerce i molninfrastrukturen, alla versionerna.

Orsak

  • Teammedlemmen har inte lagts till i cloud project med nödvändiga privilegier.
  • Teammedlemmen har inget supportkonto.

Lösning

  1. Gå till Cloud Project URL (Exempel: https://us-3.magento.cloud/projects/xxxxxx/edit).
  2. Verifiera om teammedlemmen har lagts till i projektet och är en Super User.

Om de inte kräver cloud project behörighet, skicka Supportförfrågan hos Adobe Commerce Support Center till CC automatiskt: de finns på alla biljetter och tillhandahåller även MAGE ID (om tillgängligt).

Om de inte har lagts till i projektet måste du lägga till dem som en Super User och bidrag Shared Access:

Om de har lagts till i cloud project, men har inte Super User role, uppdatera deras role i enlighet med Hantera användaråtkomst.

Relaterad läsning

Före detta teammedlemmar får Adobe Commerce molnmeddelanden via e-post

recommendation-more-help
8bd06ef0-b3d5-4137-b74e-d7b00485808a