DokumentationHandelCommerce KB

Inkludera en teammedlem i supportmeddelanden

12 maj 2025
  • Ämnen:
  • Moln
  • Administratörsarbetsyta

Skapat för:

  • Administratör
  • Utvecklare

I den här artikeln beskrivs hur du inkluderar en teammedlem som automatiskt får supportuppdateringar via e-postmeddelanden.

Berörda produkter och versioner

  • Adobe Commerce i molninfrastrukturen, alla versioner som stöds.

Orsak

  • Teammedlemmen har inte lagts till i cloud project med nödvändiga privilegier.
  • Teammedlemmen har inget supportkonto.

Lösning

  1. Gå till Cloud Project URL (Exempel: https://us-3.magento.cloud/projects/xxxxxx/edit).
  2. Kontrollera om teammedlemmen har lagts till i projektet och är en Super User.

Om de inte har lagts till i projektet måste du lägga till dem som en Super User och bevilja Shared Access:

  • Hantera användaråtkomst i vår användarhandbok.
  • Det går inte att lägga till användare i Adobe Commerce molnprojekt i Commerce kunskapsbas.
  • Användarhandbok för Adobe Commerce Help Center: Delad åtkomst i Commerce Knowledge Base.

Om de har lagts till i cloud project, men inte har Super User role, uppdaterar du deras role i Hantera användaråtkomst.

Om du vill att en teammedlem ska kunna bevaka alla ärenden som har öppnats för din organisation skickar du en supportanmälan.

Relaterad läsning

Före detta teammedlemmar får e-postmeddelanden om molnmeddelanden från Adobe Commerce

recommendation-more-help
8bd06ef0-b3d5-4137-b74e-d7b00485808a