Inkludera en teammedlem i supportmeddelanden

I den här artikeln beskrivs hur du inkluderar en teammedlem som automatiskt får supportuppdateringar via e-postmeddelanden.

Berörda produkter och versioner

Orsak

  • Teammedlemmen har inte lagts till i cloud project med nödvändiga privilegier.
  • Teammedlemmen har inget supportkonto.

Lösning

  1. Gå till Cloud Project URL (Exempel: https://us-3.magento.cloud/projects/xxxxxx/edit).
  2. Kontrollera om teammedlemmen har lagts till i projektet och är en Super User.

Om de inte behöver cloud project-åtkomst skickar du en supportförfrågan på Adobe Commerce Support Center för att automatiskt CC: dem på alla biljetter och tillhandahåller även deras MAGE ID (om de är tillgängliga).

Om de inte har lagts till i projektet måste du lägga till dem som en Super User och bevilja Shared Access:

Om de har lagts till i cloud project, men inte har Super User role, uppdaterar du deras role i Hantera användaråtkomst.

Relaterad läsning

Före detta teammedlemmar får e-postmeddelanden om molnmeddelanden från Adobe Commerce

recommendation-more-help
8bd06ef0-b3d5-4137-b74e-d7b00485808a