System som stöds och krav

Activity Map stöds i följande webbläsare.

Webbläsare
Versioner
Firefox
Senaste versionen
Krom
Senaste versionen. Obs! Plugin-programmet Activity Map Chrome är för närvarande endast ett plugin-program för utvecklarläge. När du startar det här plugin-programmet får du ett meddelande som uppmanar dig att inaktivera tillägg för utvecklarläge. Det här meddelandet visas varje gång plugin-programmet startas.
NOTE
Från ett länksamlingsperspektiv stöder Activity Map en mycket större lista över webbläsare.

Andra krav:

  • AppMeasurementen kodversion 1.6 eller senare. Mer…
  • Adobe Analytics-taggtillägg v1.90 eller senare
  • Web SDK version 2.15.0 eller senare.
  • Cookies och Javascript måste vara aktiverade.
recommendation-more-help
a83f8947-1ec6-4156-b2fc-94b5551b3efc