A API do GraphQL no AEMaaCS não é extensível

Descrição description

Ambiente
Adobe Experience Manager

Problema
A API do GraphQL no AEMaaCS não é extensível.

Resolução resolution

No momento, a API do GraphQL não é extensível. Isso é classificado como uma solicitação de recurso/melhoria.

O pedido de melhoramento deve mencionar o número de referência interno, SITES-15168, na solicitação.

As solicitações de aprimoramento/recursos terão de passar pelo processo padrão e ser aceitas no roteiro de desenvolvimento do.

Esse processo pode ser demorado e depende muito do impacto atual nos negócios, portanto, não há um cronograma claro de implementação disponível no momento.

recommendation-more-help
3d58f420-19b5-47a0-a122-5c9dab55ec7f