Impossibile accedere a New Relic nel progetto Adobe Commerce Cloud
Questo articolo fornisce una soluzione per i casi in cui non è possibile accedere a New Relic nonostante l'aggiunta a un progetto cloud Adobe Commerce.
Prodotti e versioni interessati
- Tutte le versioni supportate di Adobe Commerce sull'infrastruttura cloud
Problema
Nonostante l'aggiunta a un progetto cloud, non è possibile accedere all'account New Relic per tale progetto.
Causa
L'aggiunta a un progetto cloud non concede automaticamente l'accesso New Relic.
Soluzione
Contatta il proprietario dell'account New Relic e richiedi l'aggiunta al proprio account in New Relic.
Lettura correlata
Gestisci New Relic account nella documentazione per gli sviluppatori.
recommendation-more-help
8bd06ef0-b3d5-4137-b74e-d7b00485808a