Impossibile accedere New Relic su un progetto Adobe Commerce Cloud

Questo articolo fornisce una soluzione per i casi in cui non è possibile accedere New Relic nonostante sia stato aggiunto a un progetto cloud Adobe Commerce.

Prodotti e versioni interessati

Problema

Nonostante l’aggiunta a un progetto cloud, non è possibile accedere al New Relic conto del progetto.

Causa

L’aggiunta a un progetto cloud non comporta la concessione automatica di New Relic accesso.

Soluzione

Contatta il proprietario dell’account New Relic e richiedi l’aggiunta al suo account in New Relic.

Lettura correlata

Gestisci New Relic account nella documentazione per gli sviluppatori.

recommendation-more-help
8bd06ef0-b3d5-4137-b74e-d7b00485808a