Impossible d’accéder à New Relic sur le projet Adobe Commerce Cloud
Cet article fournit une solution pour les cas où vous ne pouvez pas accéder à New Relic malgré l’ajout à un projet cloud Adobe Commerce.
Produits et versions concernés
- Adobe Commerce sur l’infrastructure cloud toutes les versions prises en charge
Problème
Bien qu’il ait été ajouté à un projet cloud, vous ne pouvez pas accéder au compte New Relic pour ce projet.
Cause
L’ajout à un projet cloud ne vous accorde pas automatiquement l’accès à New Relic.
Solution
Contactez le propriétaire du compte New Relic et demandez-lui de vous ajouter à son compte dans New Relic.
Lecture connexe
Gérer New Relic compte dans notre documentation destinée aux développeurs.
recommendation-more-help
8bd06ef0-b3d5-4137-b74e-d7b00485808a