Vulnérabilité d’Apache log4j2 dans Adobe Commerce

Reportez-vous à Vulnérabilité d’Apache Log4j2 dans Adobe Commerce Publication DevBlog pour la dernière communication Adobe Commerce liée à la vulnérabilité de la bibliothèque Apache log4j.

recommendation-more-help
8bd06ef0-b3d5-4137-b74e-d7b00485808a