No se puede obtener acceso a New Relic en el proyecto Adobe Commerce Cloud
Este artículo proporciona una solución para los casos en los que no pueda acceder a New Relic a pesar de que se haya agregado a un proyecto de nube de Adobe Commerce.
Productos y versiones afectados
- Adobe Commerce en la infraestructura de la nube versiones compatibles
Problema
A pesar de haber sido agregado a un proyecto en la nube, no puede acceder a la cuenta de New Relic para ese proyecto.
Causa
Al agregarse a un proyecto en la nube, no se le concede automáticamente el acceso de New Relic.
Solución
Póngase en contacto con el propietario de la cuenta de New Relic y solicite que lo agreguen a su cuenta en New Relic.
Lectura relacionada
Administrar New Relic cuenta en nuestra documentación para desarrolladores.
recommendation-more-help
8bd06ef0-b3d5-4137-b74e-d7b00485808a