Vulnerabilidad de Apache log4j2 en Adobe Commerce

Consulte la Vulnerabilidad de Apache Log4j2 en Adobe Commerce Publicación de DevBlog para la última comunicación de Adobe Commerce relacionada con la vulnerabilidad de la biblioteca Apache log4j.

recommendation-more-help
8bd06ef0-b3d5-4137-b74e-d7b00485808a