Compatibilidad con el explorador y el idioma para la IU de Experience Platform

Última actualización: 2023-11-04
  • Creado para:
  • Developer
    User
    Admin
    Leader

La interfaz de usuario (IU) de Adobe Experience Platform está diseñada para admitir varios exploradores e idiomas.

Compatibilidad con navegadores

La IU de Platform está diseñada para funcionar de forma óptima en últimas versiones de Google Chrome, Safari, Firefox y Microsoft Edge. Es posible que tenga problemas al utilizar determinadas funciones en versiones anteriores de los exploradores.

Sistema operativo Navegadores admitidos
Mac OS X Google Chrome, Safari, Firefox
Windows 10 Google Chrome, Microsoft Edge, Firefox
Windows 7 Google Chrome, Firefox

No se admiten los siguientes sistemas operativos y exploradores:

  • Windows 8
  • Internet Explorer 10
  • Opera

Compatibilidad de idiomas

Actualmente, la interfaz de usuario de Platform está disponible en los siguientes idiomas:

  • Inglés
  • Francés
  • Alemán
  • Español
  • Japonés
  • Italiano
  • Coreano
  • Chino (simplificado)
  • Chino (tradicional)
  • Portugués de Brasil

Cambiar idioma predeterminado

El idioma predeterminado de la interfaz de usuario está determinado por la región especificada en el perfil de usuario.

Para cambiar el idioma:

  1. Inicie sesión en su cuenta de Experience Platform.
  2. Prensa Ctrl + i para que aparezca el menú información de cuenta.
  3. Ir a Idiomas preferidos.
  4. Seleccione las preferencias de idioma de origen y destino.
  5. Seleccionar Guardar y cierre la ventana.
NOTA

Al seleccionar una región, también se establece el idioma del contenido en Adobe.com.

En esta página