Uso del menú Ventana del espacio de trabajo

Este menú le permite agregar visualizaciones disponibles al espacio de trabajo.

Haga clic con el botón derecho en la ventana del espacio de trabajo (en cualquier lugar del fondo del espacio de trabajo).

NOTA

Debido a que la implementación de la Data Workbench se puede personalizar completamente, los elementos de menú que aparecen pueden diferir de lo que se documenta en esta sección.

La siguiente tabla contiene descripciones de cada elemento de menú.

Opción del menú Descripción
Tabla Agrega una tabla al espacio de trabajo en función de la dimensión seleccionada. Consulte Trabajo con visualizaciones y tablas .
Visualización Agrega una visualización al espacio de trabajo en función del tipo de visualización seleccionado (por ejemplo, un gráfico o una tabla) y las dimensiones seleccionadas. Consulte Uso de visualizaciones y Visualizaciones de análisis .
Leyenda Agrega una leyenda al espacio de trabajo. Consulte Leyendas .
Nota Agrega una imagen, texto o ventana de título dinámica al espacio de trabajo. Consulte Anotaciones .
Open

  • La opción Archivo le permite navegar hasta una visualización existente y abrirla.
  • La opción Desde el portapapeles le permite abrir una ventana que ha copiado anteriormente. equivale a pegar una ventana que ha copiado.

Administrador Encabezamiento de las interfaces administrativas. Consulte Interfaces administrativas .
Datos

  • (Disponible solo con el sitio) La opción Filtro de sesión roto permite filtrar todos los visitantes con una sola vista de página. Debido a que la mayoría de estas sesiones suelen ser robots, arañas de Web o usuarios que han desactivado las cookies, se puede realizar un análisis más preciso filtrando estas sesiones fuera del análisis. Puede activar y desactivar el filtro haciendo clic en Datos > Filtro de sesión roto . Cuando el Filtro de sesión rota está activo, aparece una X a la izquierda de la opción de menú Filtro de sesión rota . El Filtro de sesión rota está activado de forma predeterminada, pero su estado se mantiene por separado para cada espacio de trabajo que cargue; por lo tanto, puede activarlo o desactivarlo para cada espacio de trabajo.
  • La opción Subconjunto le permite seleccionar el subconjunto de datos que desea ver haciendo clic en Datos > Subconjunto > < nombre del subconjunto . Consulte Uso de subconjuntos .
  • La opción Generar informe automáticamente de tiempo mantiene la métrica Tiempo del informe sincronizada con el conjunto de datos. Está habilitado de forma predeterminada.

En esta página

Adobe Summit Banner

A virtual event April 27-28.

Expand your skills and get inspired.

Register for free
Adobe Summit Banner

A virtual event April 27-28.

Expand your skills and get inspired.

Register for free
Adobe Maker Awards Banner

Time to shine!

Apply now for the 2021 Adobe Experience Maker Awards.

Apply now
Adobe Maker Awards Banner

Time to shine!

Apply now for the 2021 Adobe Experience Maker Awards.

Apply now