無法登入Learning Manager
問題
嘗試登入Adobe Learning Manager時,您會看到以下錯誤:
在此帳戶中找不到特定adobeid電子郵件的使用者。 請先將您的Adobe ID連結至Learning Manager帳戶再登入。
原因
瀏覽器快取和Cookie可能會使您無法存取Adobe Learning Manager平台。
解決方法
清除瀏覽歷程記錄/快取
以下連結是清除快取的瀏覽器專用指南:
使用無痕模式
在瀏覽器中使用無痕模式,然後登入Adobe Learning Manager。 請參閱指示。
聯絡管理員
如果您還是無法登入,請連絡帳戶管理員。 管理員可驗證您是否為帳戶的註冊學習者。
如果您是帳戶的一分子,但仍無法登入,系統管理員必須確認您的Adobe ID是否與您嘗試登入的相同。
有時Adobe ID與帳戶上的Adobe Learning Manager ID不同。
下一步
執行上述步驟後,如果您仍然無法登入,管理員可以收集登入的HAR記錄。 如需詳細資訊,請參閱產生HAR檔案。
此外,請聯絡Adobe Learning Manager支援團隊,以便我們進一步針對問題進行偵錯。
recommendation-more-help
d5e5961a-141b-4c77-820e-8453ddef913d