當欄位呈現灰色時,如何變更magento.com帳戶上的電子郵件地址?

本文說明如何變更您網站上的電子郵件地址 Magento.com 當欄位變灰時的帳戶。

受影響的產品和版本

  • 所有Adobe Commerce版本和基礎結構型別

原因

您電腦上的電子郵件地址 Magento.com 帳戶已連結至您的Adobe帳戶,位於 https://account.adobe.com 並且必須在該處更新。

變更電子郵件地址的步驟

案例I:

變更在擁有自己帳戶的使用者的電子郵件地址 https://account.adobe.com

解決方案

  1. 請傳送電子郵件至Grp-magento-HelpCenterLoginIssues@adobe.com ,說明下列事項:

    • 要更新的現有電子郵件地址
    • 新電子郵件地址
    • 新帳戶的影像ID (若有)
  2. 請團隊合併兩個帳戶,以更新現有帳戶的電子郵件地址。

案例II:

變更目前沒有自己帳戶的使用者的電子郵件地址 https://account.adobe.com

解決方案

若您有此電子信箱的 [目前擁有者電子郵件],請在以下步驟後重設目前擁有者電子郵件的密碼 重設或變更您的Adobe密碼 Creative Cloud使用手冊中的手冊。

  1. 找到傳送至目前擁有者信箱的密碼重設連結,並附上指示。
  2. 設定新密碼,並將電子郵件變更為 [新所有者電子郵件].
  3. 導覽至 IMS帳戶 以使用新電子郵件登入,並變更密碼。
  4. 變更電子郵件地址和密碼後,請瀏覽至 Magento.com 以使用 [新所有者電子郵件].

不過,如果您無法存取傳送至的電子郵件 [目前擁有者電子郵件],請遵循下列步驟:

  1. 設定來自的電子郵件轉寄 [目前擁有者電子郵件] 至使用您公司郵件伺服器設定的新電子郵件。
  2. 現在請繼續進行上述步驟。

相關閱讀

重設忘記的密碼 在Creative Cloud使用手冊中。

recommendation-more-help
8bd06ef0-b3d5-4137-b74e-d7b00485808a