Vulnerabilidade potencial do Nginx

Descrição description

Ambiente

Campaign Classic

Problema/Sintomas

Alguns problemas de segurança são relatados ao usar uma versão mais antiga do Nginx (software de servidor Web de código aberto). As possíveis vulnerabilidades estão possibilitando o consumo excessivo de memória e uso da CPU. É altamente recomendável usar uma das versões mais recentes do Nginx.

Resolução resolution

Após verificar com a equipe de engenharia, fica claro que o Nginx não é usado em servidores ACC (Adobe Campaign Classic). Portanto, isso não terá nenhum impacto no consumo de memória e no uso da CPU.

recommendation-more-help
3d58f420-19b5-47a0-a122-5c9dab55ec7f