Adobe Campaign Standard: faz Campaign use o novo Litmus API?

Descrição description

Ambiente
Adobe Campaign Standard

Problema
No ACS, a variável Litmus a visualização é renderizada lentamente.

Causa
O ACS tem usado a API de visualização mais antiga, que não é tão eficiente quanto a API mais recente.

Resolução resolution

Solução
Atualmente, há um aprimoramento em vigor (CAMP-41340) para o Litmus API a ser usada em uma versão futura.

recommendation-more-help
3d58f420-19b5-47a0-a122-5c9dab55ec7f