Commerce integration framework GitHub Release-overzicht

Overzicht van de systeemvereisten

Controleer de minimale systeemvereisten in de onderstaande tabel voor de CIF versie die u momenteel gebruikt of die u in de toekomst wilt gebruiken.

Component
Systeemvereisten
CIF
Minimaal: AEM 6.5.8, Adobe Commerce 2.3.5 GraphQL-schema's
CIF kerncomponenten
Systeemvereisten
Projectarchetype AEM
Systeemvereisten

Releasedatum: januari 2024

Component
Versie
Details
CIF kerncomponenten
2.12.6.
GitHub

Bugfixes bug-fixes-january

  • Vaste knop Toevoegen aan winkelwagentje en knop Toevoegen aan wenslijst in onderdeel van productverzameling
recommendation-more-help
19ffd973-7af2-44d0-84b5-d547b0dffee2