Potenziale vulnerabilità di Nginx

Descrizione description

Ambiente

Campaign Classic

Problema/Sintomi

Alcuni problemi di sicurezza vengono segnalati durante l’utilizzo di una versione precedente di Nginx (software per server web open-source). Le potenziali vulnerabilità stanno favorendo un eccessivo consumo di memoria e l’utilizzo della CPU. Si consiglia vivamente di utilizzare una delle versioni più recenti di Nginx.

Risoluzione resolution

Dopo aver verificato con il team tecnico, è chiaro che Nginx non viene utilizzato sui server ACC (Adobe Campaign Classic). Pertanto, non avrà alcun impatto sul consumo di memoria e sull’utilizzo della CPU.

recommendation-more-help
3d58f420-19b5-47a0-a122-5c9dab55ec7f