L’API GraphQL dans AEMaaCS n’est pas extensible

L’API GraphQL dans Adobe Experience Manager as a Cloud Service n’est actuellement pas extensible. Il est classé comme fonction ou demande d’amélioration. Les demandes d’améliorations ou de fonctionnalités devront passer par le processus standard et être acceptées dans la feuille de route du développement. Par conséquent, aucun calendrier clair n’est actuellement disponible pour la mise en oeuvre.

Description description

Environnement

Adobe Experience Manager as a Cloud Service

Problème/Symptômes

L’API GraphQL dans AEMaaCS n’est pas extensible.

Résolution resolution

L’API GraphQL n’est actuellement pas extensible. Il est classé comme demande de fonctionnalité/amélioration.

La demande d'amélioration doit mentionner le numéro de référence interne, SITES-15168, dans la requête.

Les demandes d’amélioration/de fonctionnalités devront passer par le processus standard et être acceptées dans la feuille de route du développement.

Il peut s’agir d’un processus de longue haleine qui dépend fortement de l’impact commercial actuel. Par conséquent, aucun calendrier clair n’est actuellement disponible pour la mise en oeuvre.

recommendation-more-help
3d58f420-19b5-47a0-a122-5c9dab55ec7f