Vulnérabilité potentielle de Nginx

Description description

Environnement

Campaign Classic

Problème/Symptômes

Certains problèmes de sécurité sont signalés lors de l’utilisation d’une ancienne version de Nginx (logiciel de serveur web open source). Les vulnérabilités potentielles permettent une consommation excessive de mémoire et une utilisation excessive du processeur. Il est vivement recommandé d'utiliser l'une des dernières versions de Nginx.

Résolution resolution

Après avoir vérifié auprès de l'équipe d'ingénierie, il est clair que Nginx n'est pas utilisé sur les serveurs ACC (Adobe Campaign Classic). Par conséquent, cela n’aura aucun impact sur la consommation de mémoire et l’utilisation du processeur.

recommendation-more-help
3d58f420-19b5-47a0-a122-5c9dab55ec7f