La API de GraphQL en AEMaaCS no es extensible

Descripción description

Entorno
Adobe Experience Manager

Problema
La API de GraphQL en AEMaaCS no es extensible.

Resolución resolution

Actualmente, la API de GraphQL no es extensible. Esto se clasifica como una solicitud de característica o mejora.

La solicitud de mejora debe mencionar el número de referencia interno, SITES-15168, en la solicitud.

Las solicitudes de mejora/funciones tendrán que pasar por el proceso estándar y ser aceptadas en la hoja de ruta de desarrollo.

Este puede ser un proceso largo y depende en gran medida del impacto comercial actual, por lo que actualmente no hay disponible un cronograma claro para la implementación.

recommendation-more-help
3d58f420-19b5-47a0-a122-5c9dab55ec7f