Vulnerabilidad potencial de Nginx

Descripción description

Entorno

Campaign Classic

Problema/Síntomas

Se han notificado algunos problemas de seguridad al utilizar una versión anterior de Nginx (software de servidor web de código abierto). Las vulnerabilidades potenciales permiten un consumo excesivo de memoria y uso de CPU. Se recomienda encarecidamente usar una de las últimas versiones de Nginx.

Resolución resolution

Después de consultar con el equipo de ingeniería, está claro que Nginx no se utiliza en servidores ACC (Adobe Campaign Classic). Por lo tanto, no tendrá ningún impacto en el consumo de memoria y el uso de CPU.

recommendation-more-help
3d58f420-19b5-47a0-a122-5c9dab55ec7f