달력을 확인할 수 없음

문제

외부 프로필의 만료 날짜를 수정할 때 달력이 보이지 않습니다.

설명

책임자가 외부 등록 프로필의 만료 날짜를 수정하려고 달력을 클릭했을 때 달력이 표시되지 않습니다.

원인

이 문제가 발생하는 이유는 다음과 같습니다.

  • 브라우저의 확대율이 100% 이상입니다.
  • 디스플레이 설정에 배율 및 레이아웃이 100% 이상으로 설정되어 있습니다.

해결 방법

브라우저

  1. 브라우저를 실행합니다.
  2. Adobe Learning Manager에 로그인합니다.
  3. 주소 막대에 있는 확대/축소 아이콘을 클릭합니다.
  4. 재설정 ​을 클릭합니다.
  5. 등록 프로필의 만료 날짜를 수정합니다.

디스플레이 설정

  1. 시작 > 설정 > 시스템 ​을 클릭합니다.

  2. 디스플레이 ​를 클릭합니다.

  3. 배율 및 레이아웃 섹션에서 드롭다운 목록을 사용합니다. 설정을 100%로 변경합니다.

    표시 설정 변경

  4. 컴퓨터를 다시 시작합니다.

recommendation-more-help
d5e5961a-141b-4c77-820e-8453ddef913d