Learning Manager にログインできません

問題

Adobe Learning Manager にログインしようとすると、次のエラーが表示されます。

このアカウントに、指定されたアドビの電子メールに対するユーザーが見つかりませんでした。 Learning Manager アカウントにアドビ ID をリンクしてからログインしてください。

原因

ブラウザーのキャッシュと Cookie により、Adobe Learning Manager のプラットフォームにアクセスできない可能性があります。

解決策

閲覧履歴/キャッシュの削除

次のリンクは、キャッシュを削除するためのブラウザー別のガイドです。

シークレットモードの使用

ブラウザーでシークレットモードを使用し、Adobe Learning Manager にサインインします。説明を参照してください。

管理者に問い合わせる

それでもログインできない場合は、アカウントの管理者に連絡してください。 管理者は、ユーザーがアカウントに登録された学習者かどうかを確認できます。

アカウントに登録されているのにログインできない場合、ログインに使用するAdobe IDと登録されているアカウントが同じかどうか、Administratorで確認する必要があります。

アカウントのAdobeのLearning Manager IDとAdobe IDが異なる場合があります。

次のステップ

上記の手順を実行して、それでもログインできない場合、管理者はログイン用の HAR ログを収集することができます。 詳しくは、HAR ファイルを生成するを参照してください。

問題をさらにデバッグできるよう、Adobe Learning Manager サポートチームまでご連絡ください。

recommendation-more-help
d5e5961a-141b-4c77-820e-8453ddef913d