No se puede iniciar sesión en Learning Manager

Problema

Al intentar iniciar sesión en Adobe Learning Manager, aparece el siguiente error:

No se ha encontrado ningún usuario para el correo electrónico de Adobe ID especificado en esta cuenta. Vincule su Adobe ID a su cuenta de Learning Manager antes de iniciar sesión.

Causa

La caché del navegador y las cookies pueden impedir el acceso a la plataforma Adobe Learning Manager.

Resolución

Limpiar el historial o la caché de navegación

A continuación, se proporcionan vínculos a guías específicas del navegador para limpiar la caché:

Usar el modo Incógnito

Utilice el modo de incógnito del navegador y, a continuación, inicie sesión en Adobe Learning Manager. Consulte las instrucciones.

Contactar con el administrador

Si sigue sin poder iniciar sesión, póngase en contacto con el administrador de la cuenta. El administrador puede verificar si es un alumno registrado en la cuenta.

Si forma parte de la cuenta y sigue sin poder iniciar sesión, el administrador debe comprobar si su Adobe ID es el mismo con el que está intentando iniciar sesión.

A veces, el Adobe ID es diferente al ID de Adobe Learning Manager de la cuenta.

Pasos siguientes

Después de realizar los pasos anteriores, si sigue sin poder iniciar sesión, el administrador puede recopilar los registros de HAR para el inicio de sesión. Para obtener más información, consulte Genere un archivo HAR.

Además, póngase en contacto con el equipo de asistencia de Adobe Learning Manager para que podamos seguir depurando el problema.

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