支持的浏览器

注意

Adobe Experience Platform Launch已在Adobe Experience Platform中重新命名为一套数据收集技术。 因此,在产品文档中推出了一些术语更改。 有关术语更改的统一参考,请参阅以下文档

Adobe Experience Platform中的标记运行时(交付到客户端网站)与多个浏览器兼容:

  • Chrome(最新版本)
  • Safari(最新版本)
  • Firefox(最新版本)
  • IE(10 及更高版本)
  • Edge(最新版本)
  • iOS Safari(最新版本)
  • Android Chrome(最新版本)

运行时中包含的所有扩展代码也应该尽量支持这些浏览器。

数据收集UI旨在支持以下浏览器:

  • Chrome(最新版本)
  • Safari(最新版本)
  • Firefox(最新版本)
  • Edge(最新版本)

数据收集UI中显示的任何扩展代码也应该尽量支持这些浏览器。

在此页面上