Campaign Classic - Licenze Java

Ultimo aggiornamento: 2022-11-15

Descrizione

Ambiente

Campaign Classic

Problema/Sintomi

Chi è responsabile delle licenze Java per i clienti in hosting/ibridi/on-premise?

Risoluzione

La documentazione relativa all’Adobe indica che Java è un prerequisito, pertanto la licenza Java deve essere fornita dal cliente.

OpenJDK è supportato anche in base alla matrice di compatibilità: https://experienceleague.adobe.com/docs/campaign-classic/using/release-notes/compatibility-matrix.html?lang=en

In questa pagina