Commerce pour les développeurs - Installation

Dans cette vidéo :

  • Installation du compositeur et exemples de données

Contenu vidéo

IMPORTANT

L’assistant de configuration web a été abandonné dans Adobe Commerce et Magento Open Source 2.3.6 et supprimé dans les versions 2.3.7 et 2.4.0. Vous devez utiliser la ligne de commande pour installer ou mettre à niveau votre instance, ainsi que les modules et extensions.

Ressources supplémentaires

Sur cette page