Requisitos previos para la migración a Adobe Campaign 7

Antes de ejecutar cualquier migración, consulte las secciones Antes de iniciar la migración y Configuración de la plataforma.

Al migrar de la versión 6.02 a Adobe Campaign v7, algunos archivos entregados previamente no se entregan.

Si aparece un error de cliente, debe actualizar los tableros con el nuevo código de Adobe Campaign v7 o copiar manualmente los siguientes archivos de la instancia v6.02 a la instancia v7:

v6.02 files and spaces:
/usr/local/neolane/nl6/datakit/xtk/eng/css/dropDownMenu.css
/usr/local/neolane/nl6/datakit/xtk/eng/js/client/dropDownMenu.js
v6.1 files and spaces:
/usr/local/neolane/nl6/deprecated/xtk/css/dropDownMenu.css
/usr/local/neolane/nl6/deprecated/xtk/js/client/dropDownMenu.js  

En esta página