Configurações específicas na v6.10

Alguns aprimoramentos foram feitos no Adobe Campaign v7 para otimizar a segurança.

Se você estiver migrando de uma plataforma 6.10 e seu console do cliente for mais antigo que a compilação 8104, é necessário atualizá-lo. Se isso não for feito antes da migração, você será solicitado a atualizar seu console do cliente ao reconectar-se. Clique em Yes.

IMPORTANTE

Se você rejeitar a atualização, não poderá se conectar.

Se você estiver migrando de uma plataforma v6.10 mais antiga que a versão 8104, também deverá consultar a seção Novos recursos na v7.

Nesta página