Paramétrages spécifiques v6.10

Des améliorations ont été effectuées, dans Adobe Campaign v7, afin d'optimiser la sécurité.

Si vous migrez depuis une plateforme v6.10, et que le build de votre console cliente est antérieur à 8104, il est impératif de mettre cette dernière à jour. Si vous ne l'avez pas fait avant la migration, vous serez invité à le faire lors de la reconnexion. Cliquez sur Oui.

IMPORTANT

Si vous refusez la mise à jour, vous ne pourrez pas vous connecter.

Si vous migrez depuis une plateforme v6.10 antérieure au build 8104, vous devez également consulter la section Nouvelles fonctionnalités dans v7.

Sur cette page