TLS 1.0 和 1.1 已弃用

上次更新: 2023-05-20
  • 主题:
  • Reference
    查看有关此主题的更多信息

傳輸層安全性(TLS)是一種密碼編譯通訊協定,用來在兩個系統之間建立安全通訊通道。 它可用來驗證一個或兩個系統,並保護系統之間傳遞的資訊的機密性和完整性。 在2018年5月,有三種版本的TLS通訊協定正在使用中:TLS 1.0、1.1和1.2。

2019年3月, Adobe 已終止支援 TLS 1.0 通訊協定。 如果您的一般使用者使用僅支援的瀏覽器,則Adobe Audience Manager功能無法運作 TLS 1.0.

2020年3月, Adobe 將停止支援 TLS 1.1 通訊協定。 如果您的一般使用者使用僅支援的瀏覽器,Adobe Audience Manager功能將停止運作 TLS 1.1.

Adobe強烈建議使用 TLS 1.2,也就是編寫通訊協定時的最新版本。 所有新式瀏覽器都使用 TLS 1.2. 我們已為您收集瀏覽器、版本及其他 TLS 支援。 如需TLS瀏覽器支援的詳細資訊,請造訪 傳輸層安全性Wikipedia連結.

在此页面上