Requisitos e pré-requisitos de sistema do Adobe Analytics

Última atualização em 2024-02-01
  • Criado para:
  • User
    Admin

Antes de começar a implementar o Adobe Analytics como administrador(a) ou usá-lo como analista ou usuário(a) final, primeiro você precisa se familiarizar com os seguintes pré-requisitos e requisitos de sistema:

Pré-requisitos para usar o Adobe Analytics

Antes de usar o Adobe Analytics, é necessário ter:

  • Uma licença válida do Adobe Analytics

    O Adobe Analytics precisa de uma licença de site. Entre em contato com seu representante de conta Adobe para obter mais informações.

  • Um navegador compatível

    Cada usuário ou usuária precisará usar um navegador compatível para acessar o Adobe Analytics. Para obter mais informações, consulte os Requisitos de sistema do Adobe Analytics.

Requisitos do sistema

A maioria das soluções do Adobe Analytics é executada no navegador. As informações a seguir fornecem os requisitos de sistema para soluções de cliente e navegador.

Requisitos de sistema para soluções em navegador

A maioria das soluções da Adobe Analytics, incluindo o Analysis Workspace, são usadas em navegadores. Portanto, o requisito mais importante para usar o Adobe Analytics é um navegador da Web moderno. A Adobe oferece suporte à versão estável mais recente dos seguintes navegadores:

  • Microsoft Edge
  • Google Chrome
  • Mozilla Firefox
  • Apple Safari

Requisitos de sistema para soluções que não são de navegador

Consulte a página da solução vinculada para ver os requisitos do sistema da solução.

Nesta página