支持的系统和要求

下面列出了支持 Activity Map 的 Web 浏览器。

支持的浏览器 版本
Internet Explorer 最新版本
Firefox 最新版本
Chrome 最新版本. 注意: Activity MapChrome插件仅在此时为“开发人员模式”插件。 启动此插件时,您会收到一条消息,鼓励您禁用开发人员模式扩展。 每次启动插件时,都会显示此消息。
注意

从链接收集的角度来看,Activity Map 可以支持更多的浏览器。

其他要求:

  • AppMeasurement 代码版本 1.6 或更高版本。更多…
  • 必须启用 Cookie 和 Javascript。

在此页面上