Requisitos del sistema

Muestra los requisitos del sistema para utilizar varias soluciones de productos en Adobe Analytics.

Requisitos del sistema para soluciones basadas en explorador

La mayoría de las soluciones de Adobe Analytics, incluido Analysis Workspace, se basan en el explorador. Por lo tanto, el requisito más importante para utilizar Adobe Analytics es un explorador web moderno. Adobe es compatible con la última versión de estos navegadores:

  • Microsoft Edge
  • Google Chrome
  • Mozilla Firefox
  • Apple Safari
Nota

Adobe Analytics dejó de ser compatible con Internet Explorer 11 el 13 de noviembre de 2018.

Requisitos del sistema para soluciones no basadas en un explorador

Consulte la página de soluciones vinculadas para conocer los requisitos del sistema de cada solución.

En esta página