Wie ändere ich die E-Mail-Adresse in magento.com Konto, wenn das Feld ausgegraut ist?

In diesem Artikel wird erläutert, wie Sie die E-Mail-Adresse in Ihrem Magento.com -Konto ändern, wenn das Feld unter folgenden Umständen ausgegraut ist:

  • Sie oder der ursprüngliche Benutzer haben das Unternehmen verlassen.
  • Ihr Unternehmen wurde in eine neue E-Mail-Domäne migriert.
  • Sie wechseln zu einer Verteilungsliste oder einer Sammeladresse für E-Mails.

Betroffene Produkte und Versionen

  • Alle Adobe Commerce-Versionen und Infrastrukturtypen

Ursache

Die E-Mail-Adresse Ihres Magento.com-Kontos ist mit Ihrem Adobe-Konto unter https://account.adobe.com verknüpft und muss dort aktualisiert werden.

Schritte zum Ändern der E-Mail-Adresse

Fall I:

E-Mail-Adresse eines Benutzers ändern, der über ein eigenes Konto bei https://account.adobe.com verfügt

Lösung

  1. Senden Sie eine Support-Anfrageunter https://experienceleague.adobe.com/home?lang=de#support und geben Sie Folgendes an:

    • Bestehende zu aktualisierende E-Mail-Adresse
    • Neue E-Mail-Adresse
    • MAGE-ID des neuen Kontos (falls verfügbar)
  2. Fordern Sie das Team auf, beide Konten zusammenzuführen, um die E-Mail-Adresse für das vorhandene Konto zu aktualisieren.

Fall II:

E-Mail-Adresse für einen Benutzer ändern, der derzeit kein eigenes Konto bei https://account.adobe.com hat

Lösung

Wenn Sie Zugriff auf das Postfach der [aktuellen Eigentümer-E-Mail] haben, setzen Sie das Kennwort für die E-Mail des aktuellen Eigentümers gemäß dem Handbuch Zurücksetzen oder ändern Sie Ihr Adobe-Kennwort im Creative Cloud-Benutzerhandbuch zurück.

  1. Suchen Sie den Link zum Zurücksetzen des Kennworts, der mit Anweisungen an das Postfach des aktuellen Eigentümers gesendet wird.
  2. Legen Sie ein neues Kennwort fest und ändern Sie die E-Mail in [E-Mail-Adresse des neuen Eigentümers].
  3. Navigieren Sie zum IMS-Konto , um sich mit der neuen E-Mail anzumelden, und ändern Sie das Kennwort.
  4. Nachdem Sie die E-Mail-Adresse und das Kennwort geändert haben, navigieren Sie zu Magento.com , um sich mit der [neuen Besitzer-E-Mail] anzumelden.

Wenn Sie jedoch keinen Zugriff auf E-Mails haben, die an die [aktuelle Besitzer-E-Mail] gesendet werden, führen Sie die folgenden Schritte aus:

  1. Richten Sie die E-Mail-Weiterleitung von der [aktuellen Eigentümer-E-Mail] an eine neue E-Mail mithilfe der E-Mail-Server-Konfiguration Ihres Unternehmens ein.
  2. Fahren Sie nun mit den vorhergehenden Schritten fort.

Verwandtes Lesen

Vergessenes Kennwort zurücksetzen im Creative Cloud-Benutzerhandbuch.
Aktualisieren Sie Ihr Kontoprofil im Creative Cloud-Benutzerhandbuch.

recommendation-more-help
8bd06ef0-b3d5-4137-b74e-d7b00485808a